problème branchement thermostat réfrigérateur


since Membre 64 messages
Forumeur en herbe‚ 26ans
Posté(e)

Bonsoir à tous,

Je me suis tout juste inscrit sur le site car j'ai fait une gourde avec mon réfrigérateur et je suis très inquiets. En effet j'ai débranché le thermostat car ma partie congélateur ne marchait plus, pour voir si le problème venait du thermostat. Mais à présent je souhaite rebrancher le thermostat mais je ne sais plus quel fil correspond à quelle borne.

J'espère que vous pourrez m'aider au plus vite ( on a déjà commencé à manger les glaces pour éviter de gacher ^^) Merci d'avance à tous ce qui pourront me rendre ce service

Since

replacer mon message dans le bon topic si il n'est pas à sa place, merci encore

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

le zebre60 Membre 5 835 messages
Forumeur alchimiste‚ 44ans
Posté(e)

j'sais po si tu vas réussir a avoir un réponse sur ce forum généraliste :smile2:

c'est un thermostat mécanique (classique) ou bien électronique (sur une carte)? ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
since Membre 64 messages
Forumeur en herbe‚ 26ans
Posté(e)

Je pense que c'est un classique

merci encore d'avoir répondu à mon appel, et si tu pouvais me dire où je pouvais poster mon message

Partager ce message


Lien à poster
Partager sur d’autres sites
le zebre60 Membre 5 835 messages
Forumeur alchimiste‚ 44ans
Posté(e)

j'pense alors quetu dois avoir un contact pour enclencher le compresseur.......et aussi un contact de porte pour (l'éclairage)

au pire pour ce soir laisses tomber le contct de porte et essais de trouver le contact pour faire tourner le compresseur ........si ta température ambiante est plus élevée que la consigne de température réglée ....ton contact derat etre fermé

as tu un ohmmetre pour le tester?

Partager ce message


Lien à poster
Partager sur d’autres sites
since Membre 64 messages
Forumeur en herbe‚ 26ans
Posté(e)

Il y a un fil jaune/vert, bleu, 2 marron et noir

et non j'ai pas de multimètre malheuresement, j'ai éteint le frigo pour le moment

si vous avez des questions n'hésitez pas!!! (sinon j'ai rien compris au terme que t'as utiliser, si tu peux préciser parce que j'y connais rien)

Modifié par since

Partager ce message


Lien à poster
Partager sur d’autres sites
le zebre60 Membre 5 835 messages
Forumeur alchimiste‚ 44ans
Posté(e)

l mieux serait peut etre que tu cherches sur le net le shéma de cablage du modèle que tu possèdes sur le site du fabricant ;)

j'en ai déja rebranché des frigo , mais là de tete j'sais plus quel fil va sur quelle bornes :smile2: ....alors j'préfère rien dire que de dire des aneries :o°

le vert jaune c'est la mise a la terre.....donc c'est le fil qui va sur le chassis du frigo .....donc il ne se branche pas sur le contact du thermostat

j'pense que le bleu doit servir de neutre pour l'éclairage......mais j'en suis po sur :|

pour moi c'est soit les 2 marrons qui se branchent sur le contact ou bien un marron et un noir......mais j'en suis po certain non plus :sleep: .....pour ça faudrait tester avec un appareil :sleep:

Partager ce message


Lien à poster
Partager sur d’autres sites
since Membre 64 messages
Forumeur en herbe‚ 26ans
Posté(e)

je vais tout de suite chercher le schéma de cablage mais je garantie rien sinon je peux montrer des photos (si c'est possible sur ce site)

Partager ce message


Lien à poster
Partager sur d’autres sites
since Membre 64 messages
Forumeur en herbe‚ 26ans
Posté(e)

pour le moment j'trouve pas de schéma ni même de site où trouver mon modèle d'ariston, mais voilà j'ai deux cable marron, un blanc et un noir qui sont pas branchés les autres sont bien branchés

Partager ce message


Lien à poster
Partager sur d’autres sites
le zebre60 Membre 5 835 messages
Forumeur alchimiste‚ 44ans
Posté(e)

j'peux po t'aider plus :smile2: désolé ais c'est po évident a distance ;)

j'espère que tu vas trouver rapidement :sleep: .....bon courage :sleep:

Partager ce message


Lien à poster
Partager sur d’autres sites
since Membre 64 messages
Forumeur en herbe‚ 26ans
Posté(e)

merci encore mais j'espère que tu seras là j'essaie encore de chercher des schéma de cablage

Partager ce message


Lien à poster
Partager sur d’autres sites
since Membre 64 messages
Forumeur en herbe‚ 26ans
Posté(e)

c'est bon j'ai enfin réussi à réparer mon frigo, après verification des branchements c'était en fait le thermostat qui était HS.

merci encore de m'avoir aidé le zebre60, à la prochaine :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
le zebre60 Membre 5 835 messages
Forumeur alchimiste‚ 44ans
Posté(e)

bonsoir since :sleep:

heureux de savoir que tu as réussi a t'en sortir :smile2: .....du coup t'a po mangé toutes les glaces? ;):o°

au plaisir de te recroiser sur le fofo :sleep:

Partager ce message


Lien à poster
Partager sur d’autres sites
since Membre 64 messages
Forumeur en herbe‚ 26ans
Posté(e)

non j'me suis tout de même enfiler toutes les glaces :smile2: , j'les ai entamés autant tout finir ^^

à une prochaine fois, merci encore

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant