probleme avec mon ordi


hugo88 Membre 3 messages
Baby Forumeur‚
Posté(e)

voila, avec mon ordi portable Aspire 5100 j'ai un probleme celui ram

lorsque je veux voir une visualisations du lecteur media player , il peut la lire quelque instants puis apres elle rame

idem pour une video, au bout de quelque temps les paroles vont plus vites que l'image.

Lorsque j'ai acheter mon ordi je n'avai pas se genre de probleme, et depuis meme des jeux de faible graphisme je peux y jouer un instant puis apres c'est au ralenti .

Aidez moi je vous en prie , car je nai pas assez d'argent pour m'en racheter un ...

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

hardygirl Membre 417 messages
Forumeur survitaminé‚ 41ans
Posté(e)

Bon je ne m'y connais pas plus que cela mais ton ordi n'aurait - il pas un virus ?

Ou alors essaie de défragmenter le disque dur ...

Et puis quel version de média player as-tu ? as tu tenter de telecharger la version la plus récente?

Partager ce message


Lien à poster
Partager sur d’autres sites
Alfarez Membre 2 162 messages
Forumeur Magnétiseur‚ 30ans
Posté(e)

Bonjour,

j'ai eu plus ou moins le même problème avec le mien (aspire 9410)...j'ai résolu le problème par une restauration système!

Bon courage

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant