Probleme ordinateur


laulautchik Membre 18 messages
Forumeur balbutiant‚
Posté(e)

Bonjour à tous

Tout d'abord je suis désolée si ce topic n'est pas adapté dans cette partie du forum si ce n'est pas le cas, veuillez m'en excuser :smile2:

Voici mon probleme, depuis deux jours environ mon ordinateur a du mal a afficher les pages web(les images mettent du temps a aparaitre) et lorsque je veux regarder une video comme sur daily par exemple(désolée si je fais de la pub :s) juste en dessous de la vidéo il y a la petite barre qui charge celle ci...Avant, le chargement se faisait de maniere presque instantanée, maintenant il est lent et de plus la barre s'arete parfois a la moitié et ne reprend plu...

J'ai cru au départ que mon ordinateur comportait trop de fichiers inutiles mais je n'ai casiment rien comme musique et image.

Dans un deuxieme temps j'ai penser qu'il s'agissait d'un virus donc j'ai éffectué une analyse complete de mon ordinateur avec mon antivirus: Malwarebytes' Anti-Malware

J'ai été étonnement surprise quand j'ai vu qu'aucun fichier n'était infecté voici le rapport:

Malwarebytes' Anti-Malware 1.31

29/01/2009 12:07:04

mbam-log-2009-01-29 (12-07-04).txt

Type de recherche: Examen complet (A:\|C:\|D:\|E:\|F:\|G:\|H:\|I:\|)

Eléments examinés: 99938

Temps écoulé: 20 minute(s), 59 second(s)

Processus mémoire infecté(s): 0

Module(s) mémoire infecté(s): 0

Clé(s) du Registre infectée(s): 0

Valeur(s) du Registre infectée(s): 0

Elément(s) de données du Registre infecté(s): 0

Dossier(s) infecté(s): 0

Fichier(s) infecté(s): 0

Processus mémoire infecté(s):

(Aucun élément nuisible détecté)

Module(s) mémoire infecté(s):

(Aucun élément nuisible détecté)

Clé(s) du Registre infectée(s):

(Aucun élément nuisible détecté)

Valeur(s) du Registre infectée(s):

(Aucun élément nuisible détecté)

Elément(s) de données du Registre infecté(s):

(Aucun élément nuisible détecté)

Dossier(s) infecté(s):

(Aucun élément nuisible détecté)

Fichier(s) infecté(s):

(Aucun élément nuisible détecté)

Voilà quelqu'un a t'il une idée de ce qui se passe?;)

Si oui je vous serai reconnaissante de m'apporter votre aide.

Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

Birdy192 Membre 488 messages
Forumeur survitaminé‚ 40ans
Posté(e)

salut,

ta version de mbam n 'est pas a jour et en plus tu as exécuté un examen rapide.

pour que ton rapport nous donne de réelles information fais ce qui suit dans l'ordre.

met à jour mbam => onglet mise à jour de malwarebytes

redémarre en mode sans échec et exécute un examen complet.

Partager ce message


Lien à poster
Partager sur d’autres sites
laulautchik Membre 18 messages
Forumeur balbutiant‚
Posté(e)

Voici l'examen complet je peux pas faire plus précis désolée

Malwarebytes' Anti-Malware 1.33

Version de la base de données: 1704

Windows 5.1.2600 Service Pack 2

29/01/2009 13:35:13

mbam-log-2009-01-29 (13-35-13).txt

Type de recherche: Examen complet (A:\|C:\|D:\|E:\|F:\|G:\|H:\|I:\|)

Eléments examinés: 103208

Temps écoulé: 26 minute(s), 22 second(s)

Processus mémoire infecté(s): 0

Module(s) mémoire infecté(s): 0

Clé(s) du Registre infectée(s): 0

Valeur(s) du Registre infectée(s): 0

Elément(s) de données du Registre infecté(s): 0

Dossier(s) infecté(s): 0

Fichier(s) infecté(s): 0

Processus mémoire infecté(s):

(Aucun élément nuisible détecté)

Module(s) mémoire infecté(s):

(Aucun élément nuisible détecté)

Clé(s) du Registre infectée(s):

(Aucun élément nuisible détecté)

Valeur(s) du Registre infectée(s):

(Aucun élément nuisible détecté)

Elément(s) de données du Registre infecté(s):

(Aucun élément nuisible détecté)

Dossier(s) infecté(s):

(Aucun élément nuisible détecté)

Fichier(s) infecté(s):

(Aucun élément nuisible détecté)

je l'ai fait avec la nouvelle mise a jour, ca change quelque chose maintenant?

Partager ce message


Lien à poster
Partager sur d’autres sites
Birdy192 Membre 488 messages
Forumeur survitaminé‚ 40ans
Posté(e)

re,

le rapport malwarebytes est sain

ton pc à des problémes de lenteur,seulement quand tu surf sur le net, ou c' est récurant?

Partager ce message


Lien à poster
Partager sur d’autres sites
laulautchik Membre 18 messages
Forumeur balbutiant‚
Posté(e)

En fait quand je suis sur le net il y a de la lenteur dans l'afichage des sites et dans la durée du chargement.

La deuxieme lenteur survient lorsque je regarde des vidéos(sur daily par exemple) il y a une barre pour charger la vidéo, avant cette barre achevait son chargement au bout de quelques secondes maintenant elle est extremement lente lors de son chargement parfois la barre s'arrete en plein milieu et ne repars plus donc ce qui fait qu'il m'est impossible de regarder la vidéo en entier et cela n'était pas le cas il y a encore 3 jours...(ce n'est pas un bug du site car j'ai essayer sur d'autres sites de vidéos de plus ma voisine n'a pas ce probleme avec son ordinateur) voilà j'espere que tu as réussi a me comprendre sinon je formulerai autrement voilà^^

Partager ce message


Lien à poster
Partager sur d’autres sites
TheDoors Membre+ 13 350 messages
I am the Lizard King. I can do anything.‚
Posté(e)
.

Dans un deuxieme temps j'ai penser qu'il s'agissait d'un virus donc j'ai éffectué une analyse complete de mon ordinateur avec mon antivirus: Malwarebytes' Anti-Malware

C'est un antivirus ou un anti-spyware ?

Fais un scan en ligne avec un antivirus :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
laulautchik Membre 18 messages
Forumeur balbutiant‚
Posté(e)

j'ai télécharger le logiciel je vais faire les manoeuvres maintenant :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
Birdy192 Membre 488 messages
Forumeur survitaminé‚ 40ans
Posté(e)

ok :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
laulautchik Membre 18 messages
Forumeur balbutiant‚
Posté(e)

Voilà j'ai fait les manoeuvres que faire maintenant? :smile2: (merci beaucoup pour ton aide)

Partager ce message


Lien à poster
Partager sur d’autres sites
Birdy192 Membre 488 messages
Forumeur survitaminé‚ 40ans
Posté(e)

va lire une vidéo sur dailymotion pour voir

Partager ce message


Lien à poster
Partager sur d’autres sites
laulautchik Membre 18 messages
Forumeur balbutiant‚
Posté(e)

ca marche pas :smile2:

je sais vraiment pas comment cela est possible ;)

merci quand meme

Partager ce message


Lien à poster
Partager sur d’autres sites
laulautchik Membre 18 messages
Forumeur balbutiant‚
Posté(e)

c'est encore pire maintenant je ne ralentis pas que sur les vidéos maintenant mon ordinateur met trés longtemps avant d'afficher un site

j'en ai marre :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
Birdy192 Membre 488 messages
Forumeur survitaminé‚ 40ans
Posté(e)

quel est ton anti virus?

peux tu faire un zcan et posté le rapport

Partager ce message


Lien à poster
Partager sur d’autres sites
laulautchik Membre 18 messages
Forumeur balbutiant‚
Posté(e)

je refais le message

mon antivirus est avast!

je fais une mise a jour là je re envois un message quand tout est fait

Modifié par laulautchik

Partager ce message


Lien à poster
Partager sur d’autres sites
Blablateur Membre+ 7 069 messages
Chronophage boulimique‚ 45ans
Posté(e)

Je pense que tu te fais bouffer ta bande passante, enfin en gros t'as un fichier qui pointe dans ta base de registre et qui "bride" ta connexion, balance Elibagla en mode sans echec et relance le une fois le rapport terminé, ensuite redémarre en mode normal et relance Eli pour éradiquer les bits sauvages. Tout devrai rentrer dans l'order.

:smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
laulautchik Membre 18 messages
Forumeur balbutiant‚
Posté(e)

Alors là actuellement j'effectu un scan minutieu avec avast!4.8 il prend pas mal de temps, si jamais ca venait a ne pas fonctionner j'essairai ta méthode Blablateur :smile2:

je pense que le scan ne se terminera que dans beaucoup de temps donc si vous n'etes plus là je vous enverrai un message privé^^

Merci a vous 2

Partager ce message


Lien à poster
Partager sur d’autres sites
Birdy192 Membre 488 messages
Forumeur survitaminé‚ 40ans
Posté(e)

Elibagla est un outil pour éradiquer le virus bagle(qui désactive les anti virus et autres logiciel win 32 non valide)et là il peu faire un scan avec avast.

sur ce je te laisse la main

@+

Partager ce message


Lien à poster
Partager sur d’autres sites
Blablateur Membre+ 7 069 messages
Chronophage boulimique‚ 45ans
Posté(e)
Elibagla est un outil pour éradiquer le virus bagle(qui désactive les anti virus et autres logiciel win 32 non valide)et là il peu faire un scan avec avast.

sur ce je te laisse la main

@+

Oui, aussi, mais il à l'avantage de faire autre chose! ;) Pointe avant tout vers dernière modif connue et il vire les chaines longues! Genre de truc qui fait trainer le bourin! t'imagine une clef de 800 charactères! ? Moi non plus! :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
laulautchik Membre 18 messages
Forumeur balbutiant‚
Posté(e)

Le scan avast a suffit tout est revenu en ordre merci a vous pour votre aide!!! :smile2:

A bientot^^

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant