probleme de conection avec un boitier CPL


stroumffeur Membre 11 messages
Forumeur balbutiant‚
Posté(e)

salut a tous j'ai un petit souci il y a de cela 2 mois j'ai investis dans un PC portable.Pour avoir internet dessus j'ai acheter un boite CPL que j'ai relier comme indiquer. :smile2:

le problème ces que si mon PC fixe et connecter sur internet en même temps que moi sur mon PC portable je subit des déconnexion répétitif et même si je veut regarder une vidéo sur you-tube par exemple,ba le telechargement de al page ce fait mais très lentement et par al suite la video ne ce li pas. ;)

quelle sulution pouvez vous m'apporter car la je suis au bout du roulot^^ ;) .

merci d'avance a vous tous et bonne fin de soirée. ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

KelT Membre 1 855 messages
KelT Informatique‚ 26ans
Posté(e)

Salut,

Kel'thuzad a ton service :smile2: Quel est ta connexion (56K,1Mb,2mb..) ? Quel est ton opérateur ? (orange, sfr, free...) ? et ton systeme d'exp (windows, linux) ?

Possibilité :

-connexion trop faible

-problème de paramétrage pour connexion partager

-pb d'isolement

-pb config box

Modifié par KelT5362

Partager ce message


Lien à poster
Partager sur d’autres sites
vince8115 Membre 326 messages
Forumeur survitaminé‚ 26ans
Posté(e)

Ca dépends aussi de l'installation électrique de ta maison (Vielle, récente), et du courant que tu consommes. Et encore, ca dépends aussi la longeur du circuit électrique que tu utilises. Si c'est direct de la prise ou là connection se base a ton étage, sans intermédiaires, ca marche nickel :smile2:, mais par contre si ca passe par ta cuisine, salle de bain, garage etc..., la connection risque de ne pas être top, voire de ne pas marcher... De plus, il faut éviter de brancher les CPL sur une multiprise. voila voila...

Mais bon... As tu aussi configuré ta box en routeur?? ca peut aussi venir de ceci XD

Partager ce message


Lien à poster
Partager sur d’autres sites
stroumffeur Membre 11 messages
Forumeur balbutiant‚
Posté(e)

alors je reçois 2mb je suis chez free et ma freebox et la version 1 car je ne suis pas dégrouper.

sinon pour ce que tu me dise vince comme tu configure le routeur de la box car je crois que ce né pas fait

merci encore a bientôt

a oui et ej suis sur window vista sur mon pc portable et xp sur mon fixe

Partager ce message


Lien à poster
Partager sur d’autres sites
vince8115 Membre 326 messages
Forumeur survitaminé‚ 26ans
Posté(e)

Ahhh, justement, il te faut configurer ton routeur dans la freebox ^^ Il te permet de brancher plusieurs pc en même temps =] Sinon, a chaque fois que tu vas brancher ton 2eme pc, hop là, conflit d'IP, pas de net pour tout le monde ^^

--> http://www.commentcamarche.net/faq/sujet-2...r-de-la-freebox

Modifié par vince8115

Partager ce message


Lien à poster
Partager sur d’autres sites
stroumffeur Membre 11 messages
Forumeur balbutiant‚
Posté(e)

ok merci beaucoup je viens de le faire je verrai si c'était ça

bonne soirée et a bientôt++

Partager ce message


Lien à poster
Partager sur d’autres sites
vince8115 Membre 326 messages
Forumeur survitaminé‚ 26ans
Posté(e)

^^ Bonne soirée a toi aussi, j'espère que ton problème est résolu =]

Partager ce message


Lien à poster
Partager sur d’autres sites
stroumffeur Membre 11 messages
Forumeur balbutiant‚
Posté(e)

oui merci vince c'était bien çà lol

je me sens nul mdr un truc aussi simple, me pas l'avoir fait ^^

même bon c'est résolu et ces le principal

bonne journée a bientot++

Partager ce message


Lien à poster
Partager sur d’autres sites
Mc flaye Membre 4 messages
Baby Forumeur‚
Posté(e)

salut et bonne année , la solution est simple ... change ton câble ETHERNET " RJ45 " qui vas de ta box au CPL il faut un .... et le câble " RJ 45 " de ta box qui va à ton ordinateur de bureaux et le câble Ethernet " RJ45 " de l'autre CPL à ton ordinateur "portable " pour nos technicien c'est un NoteBook . bref et fait vérifier ton installation électrique de ton compteur EDF a toutes tes prise .

Le câble Ethernet qu'il faut il doit êtrede Catégorie 6 sur le boites c'est inscrit Cat.6 . et cela ira vraiment mieux

Partager ce message


Lien à poster
Partager sur d’autres sites
vince8115 Membre 326 messages
Forumeur survitaminé‚ 26ans
Posté(e)

^^ Content d'avoir pu arranger ton problème =] En tout cas, bonne soirée a toi, et bon surf :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant