probleme lave vaisselle ariston LV670


pavejuto Membre 2 messages
Baby Forumeur‚
Posté(e)

:smile2: Bonjour,

J'ai le voyant prélavage de mon LV qui clignote en permanance.

impossible de lancer un lavage.

quelqu'un a t-il la signification de ce defaut.

merci.

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

Chameaulo VIP 11 192 messages
Final Five‚ 36ans
Posté(e)

Salut,

c'est à ça que sert le manuel d'utilisation du lave vaisselle :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
pavejuto Membre 2 messages
Baby Forumeur‚
Posté(e)

merci mais rien d'indiqué. :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
Piccip Membre 548 messages
Forumeur forcené‚ 39ans
Posté(e)

Essaye de le débrancher, puis de le rallumer .

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Rose3
Invité Rose3 Invités 0 message
Posté(e)

Ariston en lave-vaisselle c'est de la m****

faire appelle au revendeur qui guidera vers un technicien

Partager ce message


Lien à poster
Partager sur d’autres sites
mcd Membre 1 message
Baby Forumeur‚
Posté(e)

Bonsoir,

J'ai exactement le même problème, pouvez-vous me dire comment le résoudre ?

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites
fifi82 Membre 13 615 messages
Le chat-choux-né‚ 52ans
Posté(e)

Bonjour

ce n'est pas le retardateur qui permet de différer le lavage ? laisse le clignoté toute la nuit tu véra bien si le lendemain il clignote encore et si il c'est mis en route ...

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant