Msn Messenger 2009


ah-la-bien-x3 Membre 3 messages
Baby Forumeur‚
Posté(e)

Bonjour tout le monde !

Alors voila en fait j'ai téléchargée MSN Messenger 2009 il y a environ 1 moi et demi et le MSN plus n'était pas encore disponible (pour les couleurs, ect ...) et ce matin j'ai vue que je pouvais le télécharger, alors je les fais et ensuite j'ai installer un patch je sais pas quoi et quand je veux me connecter sur MSN j'ai un msg qui écrit : Le point d'entrée de procédure ?RMLoadColorREF@@YGKPBDPB_WKKKG@Z est introuvable dans la bibliothèque de liens dynamiques UXCore.dll.

Est-ce que vous avez des idées ? Merci d'avance !

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

game95560 Membre 2 689 messages
Forumeur alchimiste‚ 24ans
Posté(e)

Oui réinstalle l'ancienne version et fais comme moi , à chaque bêta lorsque l'on change d'année > boycotte la :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
un.etre Membre 593 messages
Forumeur forcené‚ 34ans
Posté(e)

t'as essayer de taper ton message d'erreur dans google? souvent ça te renvoie sur des forums ou des mecs ont trouvé la soluce...

je pense qu'il y a une soluce mais je pourrai pas te dire laquelle. Je sais juste que c'est pas la première fois que j'entends parler de problème à la connection avec msn 09

courage!

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant