problème de boot


Invité Kisakiin
Invité Kisakiin Invités 0 message
Posté(e)

Je vais expliquer la total.

Durant la maj a service pack 3 ça a buggé, environ une semaine après les logiciels de basse comme la calculatrice ne fonctionnais plus.

J'ai donc téléphonné a mon réparateur il ma répondu de faire un back up et de formater.

Deux jours plus tard je terminais mon back up et jouvre tout bêtement une conversation msn et l'ordi gèle, donc je redémarre.

il ouvre et me marque : erreur 15 loadoing...

j'attend 10 min toujours rien donc je met mon cd de windows pour formater, imposible d'ouvrir le cd.

Je suis rentré dans le bios quoi que je face sa rien après quelque seconde au même message d'erreur.

Donc de la merde je vais le porter au réparateur. 3 semaines plus tard je vais le voir, il a commencé a travailler sur l'ordi il la formater et installer les pilotes etc.

Donc j'attend que l'instalation ce termine pour repartir avec, mais une fois terminer l'ordi redémarre et up erreur....

Mes deux disques dur ne boot plus....

le réparateur me dis je vais télécharger tes maj pour ton bios.

Une semaine et demi plus tard je me fache et va le voir, l'ordi fonctionne toujours pas et il ne sais pas d'ou viens le problème.

J'ai rammené mon ordi, ce week end un autre réparateur va le vérifier.

Mais la question est pourquoi il bot pas, le bios les détectes, maj faite donc c'est pas ça.

Quelqu'un aurait il une idée d'ou pourrais venir le problème?

Moi je pense que le problème viens de ma carte mère, mais j'aimerais quand même savoir votre avie pour pouvoir expliquer au gars clairement ce qui ne marche pas et l'orienter dans la bonne direction.

Modifié par Kisakiin

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

Adenora Membre 5 400 messages
Admiratrice de Scrat‚ 29ans
Posté(e)

J'ai à peu près le même soucis que toi, et j'ai l'impression que ça vient de la carte mère. Au début, je croyais que c'était mon disque dur, mais je l'ai changé et toujours la même chose.

Sinon, c'est pas "bot" mais "boote" du verbe booter. :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Kisakiin
Invité Kisakiin Invités 0 message
Posté(e)

hihi! merci.

d'autre idées peut-être?

Partager ce message


Lien à poster
Partager sur d’autres sites
informatyk Membre 1 178 messages
Need desintox GTA4‚ 25ans
Posté(e)

Punaise quoi je pense pas que ce soit la carte mere déjà verifie les cables si ils sont pas nik* et aprés verifie la version de ton bios et va sur le dite constructeur sinon le seul moyen de savoir si ta CM fonctionne ou pas c'est de prendre une aytre CM et faire un test mais bon si c'est un portables ou un vieux ordi c'est dur...

Partager ce message


Lien à poster
Partager sur d’autres sites
wallis Membre 36 messages
Forumeur balbutiant‚ 32ans
Posté(e)

Salut,

Le probleme avec un ordi c'est quand il tombe en panne sa devient la *****.

Ton ordi est ancien ou pas ?? des fois c'est juste la pile du bios qui ne donne plus assez de jus trop usé et donc sa déconne.....Ou sinon comme a dis informatik, c'est l'un de tes câbles qui peut être foutue. Car généralement quand une carte mêre et foutu il est impossible d'installer un OS ou bien de démarrer l'ordi :smile2: .

Voila en tout cas bon retablissement a ton ordi sinon paix à son âme ;) .

Partager ce message


Lien à poster
Partager sur d’autres sites
fifi82 Membre 13 615 messages
Le chat-choux-né‚ 52ans
Posté(e)

ce que je pige pas trop, c'est que le PC arrive quand même à booter sur un CD, pour pouvoir installer Windows, si la carte mère est si HS que ça elle ne booterait pas sur le CD, je suppose.

Il y à un petit programme qui se nomme GAG, qui permet de réecrire le MBR du disque dur, le MBR c'est le tout début du disque dur qui sert à le rendre bootable dans le cas ou c'est le disque qui est malade et pas la carte mère.

si non il peut y avoir la mémoire qui bloque le boot, les napes, même celle du lecteur de disquette mais ça on peut supprimer le lecteur de disquette dans le bios dans le doute.

Mais si un dépaneur n'a pas trouvé, on vas avoir du mal à te guider. 

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Kisakiin
Invité Kisakiin Invités 0 message
Posté(e)

Mon ordi a 1 an et demi, donc pas si vieux que ça quand même.

fifi82 tu a mal lue, il bootais pas sur le cd c'est une fois cher le réparateur qu'il a pu être formaté et après instalation des maj des pilotes il ne bootait plus.

Pour les câble il sont intacte donc c'est pas ça.

Je lais dis le Bios les détectes mais ils boot pas. Et la maj pour ma version du Bios a été faite.

Partager ce message


Lien à poster
Partager sur d’autres sites
informatyk Membre 1 178 messages
Need desintox GTA4‚ 25ans
Posté(e)

Ben tu sais quoi teste tes lecteurs sur un autre ordi et ton DD tu copies les fichiers dont ta besoibn sur le Pc de quelqu'un d'autre et aprés tu regardes ce qui déconne. Si rien ne deconne dans ce cas tu formatte ton DD "sur le Pc de X" et tu tu remontes le tout chez toi en vverra ce qu'il va booter. Et en fait est ce que ton DD boot ou pas?? Si il boot normalement ca devrait le faire sinon faut faire un autre truc.

Partager ce message


Lien à poster
Partager sur d’autres sites
dimah Membre 2 messages
Baby Forumeur‚
Posté(e)

Moi même étant revendeur de matériel informatique et assurant la SAV de mon magasin , je pense qu il est d abord difficile de donner la cause d une panne comme ça a distance sans voire soi-meme la machine , mais a mon a vis c pas la carte mere , essaie d'abord de réinstaller ton windows sp2 evite le sp3 car ça pourrait causer des problèmes de compatibilités avec les pilotes que tu as , après installation de l'os n istalle aucun drivers télécharge Memtest pour tester tes barrettes mémoires si le teste et OK alors télécharge les mises a jours des pilotes pour tt tes périphériques , pour bouter du CD windows en générale sur les cartes mères dépendant du fabricant bien sur c ou bien F12 , F8 ou F9 si nan change l ordre de boot directement a partir du bios , tiens moi au courant du résultat on verra si ça marche :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
Riverback Membre 2 401 messages
Forumeur alchimiste‚ 38ans
Posté(e)

Solution radicale si ce n'est déjà fait.

Flash le Bios et réinstalle le tout.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Kisakiin
Invité Kisakiin Invités 0 message
Posté(e)

S'est bon mon pc fonction je lais pas encore et je sais pas non plus d'ou venais le problème, mais merci beaucoup a tous pour votres aide :smile2:

Quand je saurai d'ouvenais le problème il est clair que je vais aller gueuler le gars ou j'avais fait réparer mon ordi. car l'autre gars qui la arrengé ma téléphoné 2heure après avoir vu mon ordi pour me dire qu'il fonctionnais.

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant