Probleme de connexion avec Vista


informatyk Membre 1 178 messages
Need desintox GTA4‚ 25ans
Posté(e)

Salut tout le monde

J'ain un Pc avec Vista et en fait quand j'allume internet explorer je peux naviguer sur le net , mais au bout d'un certain temps le délai d'attente des pages intenet s'allonge et à la fin je peux meme plus naviguer car la barre verte qui montre l'avancement du chargement de la page progresse comme un escargot et n'arrivera jamais au bout: meme aprés plus de 3 heurs (jé de ja essayé :smile2:).

Comment reparer ce truc la???

Merci d'avance

ah oui j'ai oublié de dir qu'avec safari et mozilla c'est pareil tout comme avec Chrome Beta)

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

coco bandicoot Membre 282 messages
Forumeur activiste‚ 29ans
Posté(e)

si tu as une freebox fait la mis a jours ou sinon sa vient de t'as connection

Partager ce message


Lien à poster
Partager sur d’autres sites
touffeur Membre 126 messages
Forumeur inspiré‚ 24ans
Posté(e)

salut .

tu est en wifi ?

Partager ce message


Lien à poster
Partager sur d’autres sites
informatyk Membre 1 178 messages
Need desintox GTA4‚ 25ans
Posté(e)

Pour repondre à coco oui j'ai la freebox t pour repondre à touffeur je suis sur cable et ce probleme la ne m'arrive que sur vista mais pas sur l'autre ordinateur qui est sous XP: et j'ai oublié de préciser que ma freebox est en mode routeur et je ne sais pas si elle est bien configuré.

Partager ce message


Lien à poster
Partager sur d’autres sites
informatyk Membre 1 178 messages
Need desintox GTA4‚ 25ans
Posté(e)

En tout cas j'ai oublié de dire que sur µtorrent ca telecharge meme si je peux pas aller sur le net: c'est surement un de ses foutus trucs de Vista.. :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
mohamed du 31 Membre 30 messages
Forumeur balbutiant‚ 22ans
Posté(e)

deconnect toi pendans un joure et re connect toi

ou c un haker qui ta pirater...

alor analise

Partager ce message


Lien à poster
Partager sur d’autres sites
informatyk Membre 1 178 messages
Need desintox GTA4‚ 25ans
Posté(e)

Pour le hacker je pense pas mais la c'est surement un probleme de vista ou sinon de ma freebox????

Partager ce message


Lien à poster
Partager sur d’autres sites
Nemesis Knives Membre 6 227 messages
Captain Némochou‚ 28ans
Posté(e)

question conne ta essayer sous mozilla.

sinon cela vient de vista.

je te dirais volontier de retourner sous XP mais chacun ses choix...

dans outils>options desactive les protections

Partager ce message


Lien à poster
Partager sur d’autres sites
romain95 Membre 1 301 messages
Forumeur alchimiste‚ 30ans
Posté(e)

analyse ton systéme et ne retourne pas sous xp il y a pas de gestionnaire pour le wifi et xp est une vrai daube

Partager ce message


Lien à poster
Partager sur d’autres sites
informatyk Membre 1 178 messages
Need desintox GTA4‚ 25ans
Posté(e)

Ben XP ne traite pas directX10 mais bon il est un peu plus stable que Vista et j'ai déjà installé mozila mais le meme probleme....

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant