Aller au contenu

Utorrent


Messages recommandés

Noixdecoco72 Membre 15 messages
Forumeur balbutiant‚ 34ans
Posté(e)

Bonjours a tous les foromeur

Un probleme s'impose.

Je dispose du logiciel utorrent avec le quel je ne le cache est vraiment satisfesant.

Sauf que depuis ce matin ma vistesse de download n'est que de 140k/s alors que d'abitute je monte a 800 ou plus. On ma parlé de configuration je ne l'avais jamais fait auparavent.

Pourrier vous m'aider s'il vous plais

Je dispose d'une livebox sagem

Merci d'avance :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant
nummi Membre 13 messages
Forumeur balbutiant‚ 25ans
Posté(e)

salut,

il te suffit de te connecter à ta livebox : http://192.168.1.1 puis ensuite tu :

=>vas dans "Serveurs Lan"

=>"Ajouter un nouveau serveur"

=>"Nom du serveur : uTorrent"

"Accès Activé : oui"

"Protocole :TCP"

"du port :1"

"au port : 65355" (c'est ce que j'ai mis moi)

"Adresse IP locale : [elle est déja ecrite]"

Tu clic sur appliquer puis sauver. Voila.

elle se configure comme ca la livebox si tu as la nouvelle "la mini" elle se configure un peu différement

Partager ce message


Lien à poster
Partager sur d’autres sites
Noixdecoco72 Membre 15 messages
Forumeur balbutiant‚ 34ans
Posté(e)

Je te remerci fortement je télécharge maintenent 600+ Ko/s sa marche du tonner.Merci encore

Partager ce message


Lien à poster
Partager sur d’autres sites
krystal34 Membre 1 message
Baby Forumeur‚
Posté(e)

Bonjour,

je profite de ce post vous demander une confirmation.

j'ai après avoir sauvegarder les modifications de ma livebox sagem cette fenetre à la fin

port_p10.jpg

est ce que je dois mettre "OUI" ?

D'avance merci pour votre aide.

Partager ce message


Lien à poster
Partager sur d’autres sites
freak by nature Membre 9 821 messages
Forumeur alchimiste‚ 33ans
Posté(e)
Bonjours a tous les foromeur

Un probleme s'impose.

Je dispose du logiciel utorrent avec le quel je ne le cache est vraiment satisfesant.

Sauf que depuis ce matin ma vistesse de download n'est que de 140k/s alors que d'abitute je monte a 800 ou plus. On ma parlé de configuration je ne l'avais jamais fait auparavent.

Pourrier vous m'aider s'il vous plais

Je dispose d'une livebox sagem

Merci d'avance ;)

Ma vitesse pure dépasse plus les 150Ko/s et ça n'importe où, je paye le double de toi par mois et j'ai un quota à ne pas dépasser de téléchargement, de quoi tu te plaind ? :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×