Aller au contenu

connexion à systématique à un réseau autre que le mien


Messages recommandés

luciofnet Membre 29 messages
Forumeur balbutiant‚ 52ans
Posté(e)

Bonjour à tous,

J'ai remplacé mon ancienne carte PCI pour une trendnet TEW 623 PI , car j'avais une connexion systématique avec un réseau WIFI de mon immeuble. C'est un PC fixe sous xp et ma connexion est en WIFI. La nouvelle carte gère les connexion et je n'ai pas la main sur la fenetre wds prévu pour choisir la connexion.Donc je choisi mon réseau, rentre ma clé wep par le petit logiciel qui gère trendnet. La connexion se fait mais quelques minutes plus tard elle se réactive sur un autre réseau étranger ( tjrs le même d'ailleurs) ,idem si je coupe mon pc il redémarre sur ce reseau .Il est vrai que mon signal est inférieur au sien , mais ce reseau est a péage( acces au info web payante) , donc pas d'interet .

Quelqu'un peut m'aider....????

Merci merci

Lucio

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant
WatchYourSix Membre 195 messages
Forumeur inspiré‚ 53ans
Posté(e)

Normalement tu le mets en réseau favori.

Par contre, dans les propriétés de ta cnx réseau, onglet "configuration réseaux sans fils", tu dois cocher l'option "utiliser windows pour gérer" si tu veux éviter les logiciels propriétaires

Partager ce message


Lien à poster
Partager sur d’autres sites
luciofnet Membre 29 messages
Forumeur balbutiant‚ 52ans
Posté(e)

Merci de ta réponse je vais essayer de suite .....

Partager ce message


Lien à poster
Partager sur d’autres sites
luciofnet Membre 29 messages
Forumeur balbutiant‚ 52ans
Posté(e)

je viens de modifier ce que tu m'as dit , c'est ok a present mais je n'ai pas de connexion internet mon icone en bas à droite m'indique 2,0 Mbits/s signal très faible , statut connecté.

j'ai essayé mozilla et internet explorer : rien .

??? Merci si tu as une solution

Partager ce message


Lien à poster
Partager sur d’autres sites
WatchYourSix Membre 195 messages
Forumeur inspiré‚ 53ans
Posté(e)

Signal trop faible, c'est pour cela qu'il commutait automatiquement.

Tente d'orienter les antennes d'une manière plus directe, vérifie si t'as pas du métal ou un moteur entre les deux, sinon faudra mettre un AP ou un ampli

Partager ce message


Lien à poster
Partager sur d’autres sites
luciofnet Membre 29 messages
Forumeur balbutiant‚ 52ans
Posté(e)

Merci encore ,j'ai bien noté .

A +

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×