Petit problème avec ubuntu


nimportnawak Membre 165 messages
Forumeur inspiré‚ 23ans
Posté(e)

Bonjour, j'expose donc mon problème, j'ai télécharger l'iso ubuntu sur le site officiel donc je demarre avec alcohol 52% je redemarre mon pc je choisis ubuntu a l'interface des OS je choisie la premiere option instalationnormale puis ça m'affiche busybox v.1.10.8 bult-it shell endessous une commande me demandant de tapez Help pour plus de commandes j'ai essayer les plus logique et rien ne marche sauf "yes" qui ne m'affiche que des "Y"...

Besoin d'aide :smile2:

Si vous savez ou trouver un tuto pour installer ubuntu

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

Nemesis Knives Membre 6 227 messages
Captain Némochou‚ 28ans
Posté(e)

un tuto???ubuntu c'est le plus simple a mes yeux...

graver l'iso en tant qu'image sur un cd et nn un dvd.

etein le pc

met le disque

allume.

tu choisis la 1er option

et c'est magique.

Partager ce message


Lien à poster
Partager sur d’autres sites
KelT Membre 1 855 messages
KelT Informatique‚ 26ans
Posté(e)
j'ai essayer les plus logique et rien ne marche sauf "yes" qui ne m'affiche que des "Y"...

Salut,

Tu peux reformuler stp j'ai pas compris (souligné)

Partager ce message


Lien à poster
Partager sur d’autres sites
dr_slump Membre 803 messages
Forumeur accro‚ 40ans
Posté(e)

je suis attiré aussi, mais avec quelques craintes pour mon système^^

( je t'ai envoyé un tuto en mp)

Modifié par dr_slump

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant