Probleme avec ARCHOS 605


tatianadu59 Membre 17 messages
Forumeur balbutiant‚ 20ans
Posté(e)

Bonjour, voila ,j 'ai achetée le MP4 Archos 605 et pour me connecté ,je fais connexion automatique ,cela ne marche pas :snif: donc je fais connexion Manuel et il me demande le Portail et le serveur DNS: qu'est ce que c'est? :snif:

Merci de me répondre. :snif:

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

KelT Membre 1 855 messages
KelT Informatique‚ 26ans
Posté(e)

Le serveur DNS est un système permettant d'établir une correspondance entre une adresse IP et un nom de domaine (Domain name system)

Pense bête : Vérifie que tu soit connecter à internet :snif:

Sinon ta qui comme FAI?

Modifié par KelT5362

Partager ce message


Lien à poster
Partager sur d’autres sites
tatianadu59 Membre 17 messages
Forumeur balbutiant‚ 20ans
Posté(e)

Bonjour, Merci de m'avoir répondu mon FAI est: Orange

Autre probléme sur mon Archos, il me demande le portail en chiffres mais je ne connais pas!!

Comment le savoir?

Partager ce message


Lien à poster
Partager sur d’autres sites
KelT Membre 1 855 messages
KelT Informatique‚ 26ans
Posté(e)

Je suis pas calé pour tout ce qui est mp3 mp4 ... ^^ Normalement ta connexion devrait marcher si tu as rentré une bonne configuration. Peut tu m'envoyer une photo lorsqu'il te demande le portail ? (fait une capture d'écran. Comment faire? c'est ici)

Parce que je ne comprends pas bien, le code qu'il te demande appartient au "portail orange".

Va dans démarrer>executer>ipconfig ensuite regarde ta "passerelle par défault" ensuite ouvre une page internet et tape la passerelle dans la barre d'adresse et dis moi ce qu'il t'affiche.

Modifié par KelT5362

Partager ce message


Lien à poster
Partager sur d’autres sites
tatianadu59 Membre 17 messages
Forumeur balbutiant‚ 20ans
Posté(e)

Je n'arrive pas à faire ce que tu me dis quand il faut faire démarrer.....

Demain, je vais téléphoner au magasin ou je l'ai acheté.

Je te dirais peut etre ce qui m'on dit pour je réussise

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites
tatianadu59 Membre 17 messages
Forumeur balbutiant‚ 20ans
Posté(e)

Merci de m'avoir aidé, je suis arrivé.

Derriere la livebox, il ya deux boutons : 1 et 2

Il fallait appuyer sur le 1 et aprés connexion mais cela doit etre automatique sans rien toucher

puis j'ai réussis mais pour surfer sur le web avec mon mp4 il faut acheter le Plug-in.

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant