Probeme fichier de partage msn


anadyomène Membre 2 845 messages
Forumeur alchimiste‚ 109ans
Posté(e)

Bonjour à tous! Tout est dans le titre..j'arrive pas a activer mes fichiers de partage dans msn..sus allé voir dans les options mais impossible d'activer l'option....quelqu'un a une idée pour m'aider?

J'ai msn live plus.

Merci à tous!

Modifié par anadyomène

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

anadyomène Membre 2 845 messages
Forumeur alchimiste‚ 109ans
Posté(e)

Snif personne pour m'aider?

Partager ce message


Lien à poster
Partager sur d’autres sites
touffeur Membre 126 messages
Forumeur inspiré‚ 24ans
Posté(e)

salut .

si j'ai bien compris tu ne peut pas recevoir de fichier musique ou autre de la part d'une autre pers. quand tu lui parle en direct ??

Partager ce message


Lien à poster
Partager sur d’autres sites
anadyomène Membre 2 845 messages
Forumeur alchimiste‚ 109ans
Posté(e)

no no..dans msn ya une option "dossiers de partage" que je n'arrive pas activer..une fenetre me dit que mon ordi ne ne les prend pas en charge...et je sais pas pourquoi..j'aimerai savoir pourquoi et activer cette option

Partager ce message


Lien à poster
Partager sur d’autres sites
toni70200 Membre 395 messages
Forumeur survitaminé‚ 108ans
Posté(e)

Franchement je sait pas trop :s

Mon frère avait se problème il a desinstaler et reeinstaler msn est sa a marcher^^

Partager ce message


Lien à poster
Partager sur d’autres sites
Pascal62 Membre 221 messages
Forumeur activiste‚ 54ans
Posté(e)

j'ai le meme tour que toi sur le pc de ma femme et apres renseignement on m'a dit que mon disque dur est formater en FAT32 au lieu de NTFS

Partager ce message


Lien à poster
Partager sur d’autres sites
freak by nature Membre 9 821 messages
Forumeur alchimiste‚ 33ans
Posté(e)
j'ai le meme tour que toi sur le pc de ma femme et apres renseignement on m'a dit que mon disque dur est formater en FAT32 au lieu de NTFS

Correcte :snif: Les dossiers de partages ne fonctionnent pas sur des disques formatés en FAT ou FAT32

Modifié par freak by nature

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant