Nouveau probleme. Temp2 (dans speedfan a -150°


fay Membre 303 messages
Forumeur survitaminé‚ 24ans
Posté(e)

Bonsoir.

Voila j'ais telecharger speedfan et temp2 (je ne sais pas c'est quoi)m'indique -150°???

C'est normale??? Le pc est neuf n'as meme pas un mois et je ne l'ai pas moi meme monter.

PS: le ventilo du processeur a tendance a freiner puis accelerer d'un coup toute les seconde. Est ce le fait qu'il est parfois allumer une semaine???

je souhaiterais ajouter aussi que jais averest editio ultimate installer sur mon pc en plus de speedfan

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

Invité Elerion
Invité Elerion Invités 0 message
Posté(e)

Bonjour

Il arrive que certain logiciel n'arrive pas à mesurer la température de certain éléments ou ne reconnaisse pas la sonde qui permet de connaître la température de celui-ci.

Donc ton -150° signifie que tu n'as pas de sonde à cet endroit, donc ne prend pas en compte cette température. Car il est impossible d'avoir une température négative. C'est juste une réaction du logiciel lorsqu'il ne trouve pas de sonde que d'afficher ce genre d'information.

L'important si tu laisses longtemps ton ordinateur en fonctionnement est de l'entretenir , donc veiller à ce que la poussière ne s'incruste pas au niveau du processeur surtout et que le boitier reste bien aéré au niveau des prises d'air. On peut éventuellement investir dans un ventilo/dissipateur plus performant pour son processeur ou rajouter un ventilo/extrateur pour évacuer le trop de chaleur accumulée dans la tour.

Tu pourrais faire un screen de speedfan ? A moins que pour le reste de tes composants, les températures soient dans les normes.

Bonne journée

Partager ce message


Lien à poster
Partager sur d’autres sites
Exile-o Membre 23 messages
Forumeur balbutiant‚
Posté(e)

speedfan bug defois, vérifie avec everest

tu as quoi comme autre température?

Modifié par Exile-o

Partager ce message


Lien à poster
Partager sur d’autres sites
fay Membre 303 messages
Forumeur survitaminé‚ 24ans
Posté(e)

Oui pour mes autre composant mes temperature sont dans les norme

temp1=40°

temp2=-150

temp3=20°

core0=23

core1=22°

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant