s'il vous plait assez important


N.cage Membre 1 message
Baby Forumeur‚
Posté(e)

Bonjour, il y a quelques jours mon PC s'arreté tout seul au bout d'un certains temps plutot court (environ 3min) après l'avoir debranché une nuit il s'est remi a fonctionner. Cela dit mon melangeur de volume BEUG! :snif: en effet le péripherique numérique reconnait le sons mais les autres comme "sons windows" ou meme "windows media player" ne le reconnaissent point. Le PC ne reconnait pas d'erreur :snif: c'est vraiment embêtant car le son est une nécéssité pour mes activitées info' alors si vous pouviez m'indiquer un conseil j'en serai ravi :snif::snif: ... merci d'avance et bonne journée :snif: .

post-75138-1219235399_thumb.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

Netsim Membre 5 messages
Baby Forumeur‚
Posté(e)

Je crois pas que sa soit ton melangeur de volume qui bug.

Tu as du son qui sort de tes haut-parleurs?

Partager ce message


Lien à poster
Partager sur d’autres sites
Gagabou Membre 450 messages
Forumeur survitaminé‚ 33ans
Posté(e)

Tu utilise bien le bon périphérique audio en sortie ? (je dis ça parce que sur le mien j'en ai plusieurs de choix et un seul marche, les autres n'étant pas utilisé par moi)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant