windows live messenger


Halicar Membre 560 messages
Forumeur forcené‚ 31ans
Posté(e)

Bonjour, encore moi, mais cette fois ci ce n'est pas un gros probleme, cela doit etre un petit bug mais c'est unpeu chiant, enfet sur windows live messenger il y a une petite icone represantant un message qui permet d'acceder sur notre boite de reception sur internet. A coté de cette icone un petit "3" apparait entre parentaise, je clique decu je lit mes mail, je suprime se qui est inutlie, enfin bref, plus de nouveau mail et pourtant le petit "3" est toujours la.. quelqu'un aurais une solution?

merci

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

darkshreck Membre 1 094 messages
dark shines‚ 33ans
Posté(e)

hum ? normalement quand tu as lu tes mails, automatiquement, il aurait dû enlever le petit 3....mais moi çà m'arrive parfois aussi...c'est quand le serveur est saturé et qu'il mets du temps pour mettre a jour les données....fermes tout...attends 5 mins et çà devrait etre bon..

(une fois j'ai effacé des messages, je me suis déco, et au retour....les messages étaient encore là en "non lus"..... :snif: ....)

?

:snif:

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant