Vidéos aidez moi !


LePrésentateurHD Membre 8 messages
Baby Forumeur‚
Posté(e)

http://www.dailymotion.com/video/x5olpm_snow-angel-french

Ensuite j'appuis sur la petite icone vidéo celle si :

rte-video-button.png

sa me donne sa :

[/url]h">
[/url]h" type="application/x-shockwave-flash" width="425" height="350" allowfullscreen="true"> Comme vous le voyez un petit carré blanc si vous ne vowez pas sa répondez moi au plus vite c'est peut etre un bug de mon pc ou je n'y arrive pas merci

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

puce d'eau Membre 2 971 messages
Forumeur alchimiste‚ 52ans
Posté(e)

c'est juste l'inverse que tu dois faire....d'abord cliquer sur l'icone et ensuite y placer l'adresse de la video ,et enfin cliquer sur OK

Partager ce message


Lien à poster
Partager sur d’autres sites
fifi82 Membre 13 615 messages
Le chat-choux-né‚ 52ans
Posté(e)

regarde là  :  http://82800.free.fr/forumfr/video_youtube.htm 

certaine vidéo ne passe pas, il te faut faire une prévisualisation pour voir si ça marche.

Avec internet exploreur 7 il y à quelques soucis avec l'incorporation des vidéos dans un message, moi j'utilise Opéra ou firefox et je n'ai pas de problèmes avec.

A+

Modifié par fifi82

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant