Ipod


Eax Membre 2 424 messages
Miss Genievre‚ 27ans
Posté(e)

J'ai un problème avec mon Ipod nano depuis quelques semaines le sons ne marche plus !

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

Mua Membre 9 648 messages
Tigresse Therese‚ 26ans
Posté(e)

Ca vient peut etre des écouteurs? :snif:

(Je sais je réponds un peu tard, amis bon :snif: )

Partager ce message


Lien à poster
Partager sur d’autres sites
Hécate Membre 2 398 messages
Marmot moist‚ 32ans
Posté(e)

Vérifie que les écouteurs sont toujours bons, sinon restaure le, et si vraiment rien ne marche prie pour que ta garantie soit toujours valable et tu l'envoie en réparation dans ce cas là.

Partager ce message


Lien à poster
Partager sur d’autres sites
I_Love_Myself Membre+ 7 363 messages
Vendeur de rêve‚ 28ans
Posté(e)

Apple a un très bon service après vente ^^

Partager ce message


Lien à poster
Partager sur d’autres sites
Eax Membre 2 424 messages
Miss Genievre‚ 27ans
Posté(e)

Les écouteurs marches

Partager ce message


Lien à poster
Partager sur d’autres sites
jmg66628 Membre 28 messages
Forumeur balbutiant‚ 36ans
Posté(e)

J'aimerais savoir de quelle génération est ton Ipod nano

Pour ne pas perdre les donnés de ton ipod telecharge un logiciel comme CopyTrans que tu trouveras sur ce site http://fr.copytrans.net/?redirect=en

Essays cela et reviens nous la-dessus :snif:

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant