Probléme audio son que d'un coté


Xichaos Membre 54 messages
Forumeur en herbe‚ 25ans
Posté(e)

Bonjour,

Voila cela fait plusieurs casques, que je jettent croyant qu'ils ne marchent pas alors qu'enfaites ils marches sur mon 2éme pc : /.

Enfaite ils ne marchent que du coté droit.

J'ai regarder mes configs niveau pilote audio et windows tout est bien réglé je pense donc qe c'est ma carte son je demande confirmation svp.

Puis si c'est bien celle comment la changer et combien sa vaut ?

Enfaite j'ai regarder plusiers ois dans mon et je n'en vois pas donc comment la changer ? (http://support.packardbell.com/fr/item/?sn...256&g=1400)

Voila merci

ps : Enfaite ma Carte télé hybride TV-7131/FM me sert de carte son ? donc si je doit changé ma carte son je m'achète n new carte son et je la met a la place celle-ci ?

désespérer sans réponses j'ai réinstaller mes drivers : audio : realtek et de la carte télé hybride TV-7131/FM

sans résultats j'attends des réponses svp merci

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

Invité Riverback
Invité Riverback Invités 0 message
Posté(e)
Bonjour,

Voila cela fait plusieurs casques, que je jettent croyant qu'ils ne marchent pas alors qu'enfaites ils marches sur mon 2éme pc : /.

Enfaite ils ne marchent que du coté droit.

J'ai regarder mes configs niveau pilote audio et windows tout est bien réglé je pense donc qe c'est ma carte son je demande confirmation svp.

Puis si c'est bien celle comment la changer et combien sa vaut ?

Enfaite j'ai regarder plusiers ois dans mon et je n'en vois pas donc comment la changer ? (http://support.packardbell.com/fr/item/?sn...256&g=1400)

Voila merci

ps : Enfaite ma Carte télé hybride TV-7131/FM me sert de carte son ? donc si je doit changé ma carte son je m'achète n new carte son et je la met a la place celle-ci ?

désespérer sans réponses j'ai réinstaller mes drivers : audio : realtek et de la carte télé hybride TV-7131/FM

sans résultats j'attends des réponses svp merci

avant d'aller plus loin, c'est pas juste une question de balance toute bête ?

vérifies quand même

Partager ce message


Lien à poster
Partager sur d’autres sites
Xichaos Membre 54 messages
Forumeur en herbe‚ 25ans
Posté(e)

oui oui j'ai deja vérifier c'est pas sa j'avais marquer "J'ai regarder mes configs niveau pilote audio et windows tout est bien réglé je pense donc qe c'est ma carte son je demande confirmation svp."

Mais je me suis pas montrer clair.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant