Aller au contenu

Nouvelle Police


Messages recommandés

Membre 29ans Posté(e)
Popo le chamalo Membre 219 messages
Forumeur activiste‚ 29ans
Posté(e)

Bonjour j'ai installer une nouvelle police "Disney" sur le site http://www.dafont.com/fr/walt-disney.font puis je l'ai dézipper, je suis passé par le bureau pour ensuite le coller dans Fonts dans le dossier Police du panneau de configuration. J'ai installé cette police pour pouvoir m'en servir sur photofiltre mais malheureusement lorsque je veux insérer sur texte en police "Disney" appellé "waltograph UI Bold" , je ne le trouve pas dans la liste des polices mais il apparait dans la fenetre des police dans le panneau de configuration de Windows ... Comment résoudre ce problème ?? Merci pour vos aides futures ...

Pauline

Lien à poster
Partager sur d’autres sites
Annonces
Maintenant
Membre Posté(e)
Revolution88 Membre 54 messages
Forumeur en herbe‚
Posté(e)

salut a toi je ne vé surement pas t'aider en te disant sa lol mais je peut te dir que sa m'es arriver aussi ^^ lol bon courage a toi :snif:

Lien à poster
Partager sur d’autres sites
Membre 29ans Posté(e)
Popo le chamalo Membre 219 messages
Forumeur activiste‚ 29ans
Posté(e)

çà y est j'ai trouvé XD ... Il fallait attendre un peu et elle est apparu dans la fentre police de photofiltre comme par magie =D

Lien à poster
Partager sur d’autres sites
Membre Posté(e)
Whatizzeproblem Membre 95 messages
Forumeur en herbe‚
Posté(e)

J'ai le même problème avec Visual Basic .NET: la police System ou Fixedsys n'apparaît pas: quelqu'un peut m'aider?

Merci

Lien à poster
Partager sur d’autres sites
  • 1 mois après...
Annonces
Maintenant

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×