Aller au contenu

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

problème pour publier un film sur l'ordi!


Messages recommandés

capitaine-verglas Membre 6 messages
Baby Forumeur‚
Posté(e)

Bonjour!! alors voilà!! avec des photos j'ai fait un petit montage avec musique et tout mais problème je n'arrive pas à le publier sur mon ordinateur pour l'avoir en fichier vidéo, il reste à l'état de maquette. le processus s'arrete à 10% et il y a le message :

windows movie player ne peut pas publier la vidé à l'endroit spécifié. vérifier que les fichiers sources d'origine utilisés dans la vidéo et l'emplacement de publication sont toujours disponibles et que l'espace disque et suffisant et réessayer.

mais mes fichiers sources sont bien la l'emplacement aussi et j'ai de la place alors que faire??

frown.giffrown.giffrown.giffrown.gif

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant
freak by nature Membre 9821 messages
Forumeur alchimiste‚ 36ans
Posté(e)

Tu as quelle version de windows ?

Partager ce message


Lien à poster
Partager sur d’autres sites
freak by nature Membre 9821 messages
Forumeur alchimiste‚ 36ans
Posté(e)

Ah je ne peux pas t'aider là :snif: Désolé

Partager ce message


Lien à poster
Partager sur d’autres sites

  • Upload d'images

    • Uploadfr est un service proposé par ForumFr, simple et gratuit, vous permettant d'héberger vos images. Si vous rencontrez le moindre soucis sur le forum, pour vos images, vous pouvez l'utiliser.
  • Nous vous invitons à découvrir les centaines de milliers de sujets existants sur LE Forum - n'hésitez pas à y participer ! L'inscription, gratuite, permet également de diminuer le nombre d'affichage de publicités. Pour cela, inscrivez-vous, ou connectez-vous.

    Bienvenue sur Forum Fr !

  • FFr Mag' 2.0

×