Modification réseau, coupure Internet


fantomas33 Membre 37 messages
Forumeur balbutiant‚
Posté(e)

Bonjour,

Suite à une coupure de courant, et à la reprise de ce courant, j'ai fait diagnostiquer mon réseau sur Vista pour le réactiver. Prbolème, il m'amène sur la liste de connexion à un réseau, et lorsque je fais annuler, me connecter à un "Réseau 2" alors que mon groupe est "MSHOME".

Je modifie donc le nom de ce réseau dans mon centre de réseau pour retrouver MSHOME. Suite à la réactivation du réseau, j'ai retrouvé mes ordinateurs sans soucis. Seulement Internet ne veut pas se réactiver. J'ai tout essayé, en débranchant puis rebranchant mon câble ethernet, en faisant diagnostiquer le réseau, en me servant des services de Windows Live Messenger... mais rien à faire !

Visiblement le problème serait lié au DNS... quézako ?

Merci d'avance pour vos lumières !

P.S: les composants de mon PC n'ont pas pû être touchés par la coupure de courant car il s'agit d'un portable dont la batterie était pleine, ce qui a empêché le PC de s'éteindre.

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

fantomas33 Membre 37 messages
Forumeur balbutiant‚
Posté(e)

voici une solution qu'on m'a donné mais dont je me méfie:

panneau de configuration

systeme

gestionnaire de peripherique

carte reseau

puis cliquer sur (plus) pour ouvrir et

desactiver le

puis redemarrer

et regarder si internet refonctionne

ou supprimer votre installation et recommencer

il devrait refonctionner

et verifier si vous avait internet

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Mr_Blonde
Invité Mr_Blonde Invités 0 message
Posté(e)

éa serait pas ta box qui a pris une chataigne?

Partager ce message


Lien à poster
Partager sur d’autres sites
fantomas33 Membre 37 messages
Forumeur balbutiant‚
Posté(e)

visiblement non, elle fonctionne parfaitement pour le reste et ne présente aucune anomalie

Partager ce message


Lien à poster
Partager sur d’autres sites
romain95 Membre 1 301 messages
Forumeur alchimiste‚ 30ans
Posté(e)

salut déja il faut rentré dans ton routeur (ta box) pour cela tu vas dans les commande ms dos et tu tappe ipconfig/all la tu cherche ta carte réseau et tu reléve l'ip de ta paserelle apré tu vas dans internet explorer et tu tape l'ip tous simplement entré et op dans ta box il te reste plu que a trouvé le bouton pour remettre les paramétre par défault et tous marchera normalement en éspérent que la foudre ne soit pas tombé dessus

Partager ce message


Lien à poster
Partager sur d’autres sites
Relic2008 Membre 397 messages
Forumeur survitaminé‚ 43ans
Posté(e)

En gros si tu as des connaissances de base, cherche, sinon mieux vaut faire appel à un expert en la matière

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant