warcraft 3


dartagnan77300 Membre 918 messages
Forumeur accro‚ 39ans
Posté(e)

Bonjour,

Voila, j'ai un problème avec warcraft 3

Je vais m'expliquer, je veus pouvoir crée des parties personnalisées. Je c'est que pour pouvoir normalement crée, il faut désactiver le pare feu.

Se que j'ai fais en allant dans panneau de configuration et aller désactiver le par feu windos.

Mes en désactivant ce par feu, je n'arrive toujours pas a crée. Comment je peus faire pour pouvoir enfin crée mes parties.

Cordialement

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

elendol Membre 91 messages
Forumeur en herbe‚ 73ans
Posté(e)

Moi aussi j'y arrive pas et je retrouve plus le CD, aie! aie!

Partager ce message


Lien à poster
Partager sur d’autres sites
dartagnan77300 Membre 918 messages
Forumeur accro‚ 39ans
Posté(e)

bon a parament personne ne veut m'aider

domage

Partager ce message


Lien à poster
Partager sur d’autres sites
chairn Membre 14 messages
Forumeur balbutiant‚ 24ans
Posté(e)

ahah

je connais le remede a cette solution puisque moi aussi je l'ai eu ce probleme et si vous etiez allez sur le site d'aide de blizzard vous auriez trouve enfin bref:

-allez sur cette ip: http://192.168.1.1/

-utilisateur: admin(par defaut)

-mot de passe: admin(par defaut)

-ensuite il faut ouvrir le port de warcraft III qui est le 6112 par defaut

-pour ouvrir je me souviens pas trop mais cherchez un peu c'est sous la forme d'un tableau et il faut l'ouvrir en TCP&UDP

-voila amusez vous bien et remettez votre pare-feu pour plus de securite(si sa ne marche pas en remettant le pare-feu, desactivez le)

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant