probleme


savoie libre Membre 366 messages
Forumeur survitaminé‚ 41ans
Posté(e)

Bonjour voilà j'ai un problème avec mon autre pc il se coupe régulièrement et je suis obliger de l'éteindre pour ensuite le redémarrer si vous avez une idée susceptible de régler mon problème je vous en remercie d'avance voici la vue du message d'erreur

post-60053-1203366895_thumb.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

Toy4Kill Membre 6 454 messages
stʀiks Vindicta ♠ Out Of Control‚ 35ans
Posté(e)

Salut,

Sois tu as un défaut sur ta RAM sois tu dois changer ton alim :snif:

Partager ce message


Lien à poster
Partager sur d’autres sites
:.: OndIn :.: Membre 5 564 messages
Naufragé Des Abyss‚ 35ans
Posté(e)

mémoire ou bug windows.

Disque dur et processeur Ok

tu peux tester si c"est la mémoire en téléchargeant memtest ou ultimateboot cd sur www.clubic.com.

Partager ce message


Lien à poster
Partager sur d’autres sites
tuotuo Membre 878 messages
Forumeur accro‚ 41ans
Posté(e)

Salut savoie ou bien?

C'est un problème de pilotes.

Vérifies dans le Gestionnaires de périphériques en pressant la touche Windows+Pause puis onglet Matériel, s'il y a des ! jaunes d'affichés.

Essayes également de faire les tests Dxdiag. Pour l'ouvrir: Démarrer, Exécuter puis tapes: dxdiag puis Entrée.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Riverback
Invité Riverback Invités 0 message
Posté(e)

si t'as les coordonnées de ton windaube, telecharge à nouveau la bios à partir de leur site de mer...

Partager ce message


Lien à poster
Partager sur d’autres sites
angelchriss Membre 3 355 messages
Spécialiste EDF, SFR et ADSL‚ 33ans
Posté(e)

j'ai deja vu la meme chose sur le PC d'un ami

c'etait pas l'alim (mais c'est possible)

j'ai jamais trouvé le probleme en meme temps je suis pas assez doué :snif:

mais l'ecran faisait des trucs bizarres et moi j'avais as pensé a la RAM sur que c'est ce qu'a dit Alias_toy

si toi ca fait la meme chose, commence par voir ca, apres... ben moi je peux pas t'aider ;)

Bon courage :snif:

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Mr_Blonde
Invité Mr_Blonde Invités 0 message
Posté(e)

Essaie d' installer une nouvelle barrette de mémoire à la place de celle(s) que t'as déjà...

Partager ce message


Lien à poster
Partager sur d’autres sites
:.: OndIn :.: Membre 5 564 messages
Naufragé Des Abyss‚ 35ans
Posté(e)

Ca peut être aussi dû à une température trop élevé, c'est souvent le cas sur les pc qui ont plusieurs années et dont on a jamais nettoyé le ventilateur ou rajouter de la pate thermique sur le processeur.

Partager ce message


Lien à poster
Partager sur d’autres sites
savoie libre Membre 366 messages
Forumeur survitaminé‚ 41ans
Posté(e)

Merci a tous je pence plus que c'est la rame ou il est for probable qu'il monte en température un bug Windows je pence pas c'est un WIN LSD de toute façon il n'y a pas beaucoup de solution au pire sa fera un pc de plus a la décharge alors merci pour vos réponse

Partager ce message


Lien à poster
Partager sur d’autres sites
Corentin321 Membre 704 messages
Forumeur forcené‚ 65ans
Posté(e)

Pour la décharge, oui, je suis d'accord avec toi.

Car ton message IRQL_NOT_LESS_OR_EQUAL me rappelle mon vieux 95 ou 98.

Nous sommes en 2008, mon cher Savoie Libre.

Quoi qu'il en soit, tu dois retrouver sur Google une éventuelle solution ! (???).

Partager ce message


Lien à poster
Partager sur d’autres sites
savoie libre Membre 366 messages
Forumeur survitaminé‚ 41ans
Posté(e)

corentin321> WinLSD III est un Window XP SP2 optimisé et très stable. Il n'est pas de 1998 mais de 2005

Partager ce message


Lien à poster
Partager sur d’autres sites
Toy4Kill Membre 6 454 messages
stʀiks Vindicta ♠ Out Of Control‚ 35ans
Posté(e)
Ca peut être aussi dû à une température trop élevé, c'est souvent le cas sur les pc qui ont plusieurs années et dont on a jamais nettoyé le ventilateur ou rajouter de la pate thermique sur le processeur.

Dans ces cas la le PC ne s'allumerai pas ou redemarrerai sans cesse , question de sécurité...

Merci a tous je pence plus que c'est la rame ou il est for probable qu'il monte en température un bug Windows je pence pas c'est un WIN LSD de toute façon il n'y a pas beaucoup de solution au pire sa fera un pc de plus a la décharge alors merci pour vos réponse

Ce n'est pas un Bug informatique , c'est un problème materiel

Partager ce message


Lien à poster
Partager sur d’autres sites
:.: OndIn :.: Membre 5 564 messages
Naufragé Des Abyss‚ 35ans
Posté(e)
Ca peut être aussi dû à une température trop élevé, c'est souvent le cas sur les pc qui ont plusieurs années et dont on a jamais nettoyé le ventilateur ou rajouter de la pate thermique sur le processeur.

Dans ces cas la le PC ne s'allumerai pas ou redemarrerai sans cesse , question de sécurité...

Eh bien pas forcément et je parle en connaissance de cause, de plus il dit bien que son ordi se coupe régulierement

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant