TI 89 problème


atchoum92 Membre 1 message
Baby Forumeur‚
Posté(e)

bonjour,

Je tente depuis 30min dappliquer la fonction écart type.

j'y arrive quand je copie le modèle inscrit dans le mode d'emploi, mais dès qe je rentre les nombres de mon exercice, je ne trouve jamais le bon écart type ( celui que m'indique la calculette est toujours plus élevé )

que ce soit de façon directe ( en mettant EcartTyp ({ les chiffres }) ou en inscrivant les chiffres dans un tablea ( 'apps', editeur don/mat puis nouveau, en entrant les chiffres dans c1 puis F5 'onevar' )

et ce n'est pas une faute de frappe, je trouve toujours le même résultat

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

lena1789 Membre 5 031 messages
Coquine à croquer ‚ 28ans
Posté(e)

Moi je sais faire mais sur les casio graph par sur les TI ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
koubo Membre 8 726 messages
chat bleu‚ 33ans
Posté(e)

qu'est ce que tu entends par trouver un nombre plus grand ?

sinon, si tu repasses ta calculatrice en mode anglais, c'est la commande

stdDev({nbre1, ..., nbren}), et ça marche normalement... ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant