Aidez moi :(


Invité Luna_DSL
Invité Luna_DSL Invités 0 message
Posté(e)

Coucou à tous, voilà je suis sur orange avec la Livebox,

seulement depuis ce matin, ma clé wifi ne se connecte plus du tout alors que l'ordinateur central connecté à la livebofonctionne parfaitement.

Je ne suis pas très douée en informatique, mais j'ai essayé de savoir si ma clé repèrait le réseau et elle le repère mais ne s'y connecte pas.

Je ne sais plus quoi faire ;)

Je veux me reconnecter !!!

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

cassenoisette Membre 13 messages
Forumeur balbutiant‚ 32ans
Posté(e)

Salut,

Pour ce qui est de la clé wifi, si elle trouve ton reseau le problème ne vient pas de la clé mais surement de ton ordinateur. Un programme doit bloquer la possibilité de se connecter.

As-tu essayer de désactiver tes antivirus et ton parefeux ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Luna_DSL
Invité Luna_DSL Invités 0 message
Posté(e)

J'ai redémarré le pc central et je me suis rendue compte qu'au démarrage une espèce de pub pour un antivirus semblait "sécuriser" l'accès à internet à partir d'autres pc inconnus...

Je crois que c'est ça qui fou le binz.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Luna_DSL
Invité Luna_DSL Invités 0 message
Posté(e)

C'est bon j'ai trouvé ! ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
cassenoisette Membre 13 messages
Forumeur balbutiant‚ 32ans
Posté(e)

C'était quoi au final ? C'était bien cte fausse publicité pour un antivirus ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant