Problème Hard sur mon Ordinami


Blablateur Membre+ 7 069 messages
Chronophage boulimique‚ 45ans
Posté(e)

Pour ceux que cela interesse, au fait! N'hésitez pas à me poser la question quand vous avez des problèmes de bécane, des ralentissements, des soucis avec le hard (périphériques) des install ou autres!

Je me ferais un plaisir de vous dépanner (si c'est dans mes cordes) ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

mimii79 Membre 1 013 messages
The girl next door‚ 38ans
Posté(e)

Je note ton message et sait on jamais je risque peut etre de t'interroger.

Partager ce message


Lien à poster
Partager sur d’autres sites
ixucra Membre 18 messages
Forumeur balbutiant‚
Posté(e)

oki bah moi j'ai un problème. Je vien d'assembler un pc il fonctionne bien mais quand je joue a un jeux récent qui domande un grosse config il s'éteint direct. Mais quand je joue a un ancien jeux ou counter c cool il marche. Trsè bizzard. Aucun prblème de température. j'ai fait un memtest il n'y a rien ainsi que d'autre logiciel commme occt ect. voila ma config.

asus p5nesli

8800gtx intet core 2 duo e6850

corsaire dominator 2go

dd250 western digital

alim axxyon 680w

lecteur asus

Partager ce message


Lien à poster
Partager sur d’autres sites
ixucra Membre 18 messages
Forumeur balbutiant‚
Posté(e)

pardon j'ai oublié de dire Qu'il s'éteint entre 5 minutes a 1h environ de jeux merci a toi

Partager ce message


Lien à poster
Partager sur d’autres sites
Blablateur Membre+ 7 069 messages
Chronophage boulimique‚ 45ans
Posté(e)

Ben ça peu être beaucoup de chose, d'un problème de Proc qui surchauffe (tu as bien le ventilo sur le proc. au moins?) voir même ton boitier qui surchauffe ta bécane! Ca peut être aussi la fréquence de ta carte ou du Proc dans le Bios qui est mal réglé et qui porte un peu trop! Ou ton alim qui déconne car elle peut avoir un défaut!

En fait faudrait essayer en premier lieu avec une autre alim si tu as l'occasion, et en laissant ta tour ouverte aussi, si c'est un prob de ventilo ou de chauffe tu vas vite t'en rendre compte!

Je pencherai quand même pour le Ventirad qui est mal fixé ou qui n'est pas bien posé sur un des Proc.

(Un des ventilateurs de refroidissement des processeurs.) ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
gilll Membre 19 messages
Forumeur balbutiant‚ 33ans
Posté(e)

moi si j'avais ton problème je ferai d'abord un test cpu pour le faire compiler a fond 1h voir si le pc plante ben tu sais d'ou ça vient sinon ensuite un test de cg avec un benchmark pareil une heure environ et voir si ça plante pareil et en fonction je reverrai mes driver ou mon bios comme ça a été dis ;)

sinon mon gars si c'est pas les deux la vu que t'as fais un mem test ben c'est le jeux :o

Gil

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant