lecteur et graveur disparus


kouilou98 Membre 107 messages
Forumeur inspiré‚ 78ans
Posté(e)

Bonsoir à tous,

Le lecteur et le graveur, ne sont plus sur le poste de travail !

Dois-je réinstaller win 98 SE ? sans perdre les autres pilotes ?

Merci d'avance,

Salutations. ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

mokjy91 Membre 89 messages
Forumeur en herbe‚ 40ans
Posté(e)

Salut!

Ecoute verifie deja dans ton gestionnaire de peripherique si ils sont toujours là!

verifie aussi dans ton explorateur windows.

Peut etre y seront ils!! Si c'est le cas tu n'auras qu'à crée un raccourci.

Moi c'est tout ce que je peut te dire. bonne chance! ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
freak by nature Membre 9 821 messages
Forumeur alchimiste‚ 33ans
Posté(e)

Tu as redémarrer depuis que tu as vu ça ?

Il arrive qu'ils disparraisent à un démarrage et qu'en relancant ils reviennent tout seul, la magie Windows ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
kouilou98 Membre 107 messages
Forumeur inspiré‚ 78ans
Posté(e)
Salut!

Ecoute verifie deja dans ton gestionnaire de peripherique si ils sont toujours là!

verifie aussi dans ton explorateur windows.

Peut etre y seront ils!! Si c'est le cas tu n'auras qu'à crée un raccourci.

Moi c'est tout ce que je peut te dire. bonne chance! ;)

Bonjour ,

Les 2 lecteurs ne sont plus dans le gestionnaire du périf !

@ + :o

Partager ce message


Lien à poster
Partager sur d’autres sites
kouilou98 Membre 107 messages
Forumeur inspiré‚ 78ans
Posté(e)
Tu as redémarrer depuis que tu as vu ça ?

Il arrive qu'ils disparraisent à un démarrage et qu'en relancant ils reviennent tout seul, la magie Windows ;)

ça fonctionne, j'ai fait un scanreg/restore! tout marche!

@ + :o

Partager ce message


Lien à poster
Partager sur d’autres sites
kouilou98 Membre 107 messages
Forumeur inspiré‚ 78ans
Posté(e)
Salut!

Ecoute verifie deja dans ton gestionnaire de peripherique si ils sont toujours là!

verifie aussi dans ton explorateur windows.

Peut etre y seront ils!! Si c'est le cas tu n'auras qu'à crée un raccourci.

Moi c'est tout ce que je peut te dire. bonne chance! :o

Salut Mokjy91!

Tout baigne, j'ai effectué un scanreg/restore! cela fonctionne de nouveau! ;)

@ +

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant