Débit internet et adresse ip lan


Luc3`x Membre 2 messages
Baby Forumeur‚
Posté(e)

tout d'abord bonjour,

j'ai un problème internet (je pense) : en faite, dès que j'allume mon ordi (windows XP) il se essaye de se connecter à internet via ma livebox, mais me dit que j'ai un pb reseaux et que je doit réessayer dans quelques minutes. Mais comme ous le voyez, je peux accéder à internet quand meme. mais les pages sont très longues à charger je ne peux pratiquement rien faire 'est très ennuyeux. nous l'avons emmener chez le reparateur il n'a rien trouvé. j'ai une adresse IP lan est ce que cela change quelque chose ? pouvez vous m'aider ? merci.

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

Laurenzo541 Membre 11 messages
Forumeur balbutiant‚ 35ans
Posté(e)

est ce que tu peu m'envoyer des copies d ecran de ta config reseau

Type d adresse,masque de reseau,passerelle par defaut

(en invite de commande dos tape c:>ipconfig /all )

-----------------------------------------------------------

et une copie de ta config live box a savoir

http://192.168.1.1 (admin/admin)

puis mes services /internet

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites
:.: OndIn :.: Membre 5 564 messages
Naufragé Des Abyss‚ 35ans
Posté(e)

salut

Encore une livebox qui fait des siennes je pense ;) . Réinstalles la box à partir du cd à la rigueur, tu verras déjà si ça change qqch.

Modifié par :.: OndIn :.:

Partager ce message


Lien à poster
Partager sur d’autres sites
Luc3`x Membre 2 messages
Baby Forumeur‚
Posté(e)

Alors on a déjà emmené notre ordi chez le réparateur il a nettoiyé la tour à l'interieur et à installer notre livebox et nous a dit que cela marchait très bien. Mais, peut etre est ce notre ligne qui est endommagée ?

L'ordi revenu chez nous nous avons réinstaller la live box mais rien ne marche mieu.

Dsl Laurenzo541, mais je ne vois pas du tout ou il faut que je prenne tu ce que tu m'as demandé, de plus le lien que tu m'as donné me demande un nom d'utilisateur SAGEM ?!

Merci de m'aider.

Partager ce message


Lien à poster
Partager sur d’autres sites
laurenzo54 Membre 3 messages
Baby Forumeur‚ 35ans
Posté(e)

Dsl pour le retard mais je me suis fait bannir ;)

spacer.gif

Laurenzo541 n existe plus laurenzo54 l'a remplacé

on reprend :

est ce que tu peu m'envoyer des copies d ecran de ta config reseau

Type d adresse,masque de reseau,passerelle par defaut

(Menu demarrer / Invite MS-dos / puis tape "c:>ipconfig /all ")

-----------------------------------------------------------

et une copie de ta config live box a savoir

http://192.168.1.1 <----- user: admin // mot de passe:admim

puis mes services /internet (envoi moi une copie d'ecran touche "prn scr")

------

Website:laurenzo541.fr.cx

Messenger:laurenzo541@hotmail.com

Merci

Modifié par laurenzo54

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant