probleme de demarrage


marcant Membre 7 messages
Baby Forumeur‚ 34ans
Posté(e)

salut a tous j'ai un petit probleme sur la super 5 de ma copine quand il pleut ou quand c'est humide je n arrive pas a la demarré j'ai deja changer la tete de delco ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

mistral gagnant Membre 3 967 messages
Forumeur alchimiste‚
Posté(e)

tu as bien verifié ta batteriepa2.jpget ton alternateur je suppose? ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
mistral gagnant Membre 3 967 messages
Forumeur alchimiste‚
Posté(e)

;) le faisceau electrique egalement?? :o

Sinon je vois pas autre chose,

une masse qui prendrait a cause de l'humidité??

PS ; je parirais sur la batterie quand même, fait un echange provisoire quand c'est humide.

Partager ce message


Lien à poster
Partager sur d’autres sites
marcant Membre 7 messages
Baby Forumeur‚ 34ans
Posté(e)

ok je te remercie je vais essayer ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
lesportif84 Membre 2 messages
Baby Forumeur‚
Posté(e)

il faut que tu regarde le module d'allumage et sinon c'est allumeur complet!!!

Partager ce message


Lien à poster
Partager sur d’autres sites
Kheops14 Membre 549 messages
Forumeur forcené‚ 40ans
Posté(e)

change ton faisceau d'allumage, il prends surement l'humidité ;)

(c'est les câbles qui se branchent sur les bougies :o )

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant