wifi mais problème de connexion internet


guysm0 Membre 1 message
Baby Forumeur‚
Posté(e)

Bonjour à toutes et à tous, alors voila je vous expose mon problème:

j'ai un router wireless D-link DI-524, mais lors de l'installation, il me dit qu'il n'arrive pas à se connecter a internet et de vérifier les paramètres WAN (par contre le réseau marche) j'ai essayé plusieurs fois depuis différent ordi mais rien n'y fait. :o

Merci d'avance !

ps:j'ai vérifier mon adresse ip vers mon fournisseur internet (dynamique) et j'ai déjà 2 autres ordi qui n'ont pas deproble de connexion

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

Jamrock Membre+ 5 387 messages
Have a Jam session‚ 28ans
Posté(e)

Est-ce que ça ne pourrait pas être un problème de DNS ? Sous XP le plus simple est de cocher "Obtenir automatiquement", de même que pour l'ip (cf copie d'écran).

En tout cas ce problème m'est déjà arrivé. Sinon essaie de lancer "Réparer cette connexion", cela te dira peut-être d'où vient le problème et en cas de miracle le résoudra.

Bon à part les outils windows j'y connais rien :o

Edit : euh j'avais zappé le post-striptum, mea culpa :o

post-27723-1179993786_thumb.jpg

Modifié par Jamrock

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant