Aller au contenu

sh0m

Membre
  • Contenus

    7
  • Inscription

  • Dernière visite

À propos de sh0m

  • Rang
    Baby Forumeur

Informations Personnelles

  • Pays
  1. sh0m

    2 problèmes à la fois !

    MERCI !!!!!
  2. sh0m

    2 problèmes à la fois !

    mais boot c'est quoi ? XD
  3. sh0m

    2 problèmes à la fois !

    J'ai retrouvé le CD je fais quoi après ?
  4. sh0m

    2 problèmes à la fois !

    XP désolé de n'avoir pas donné cette information !!!!!
  5. sh0m

    2 problèmes à la fois !

    Je préfère pas parce que si jamais j'ai plus le CD parce que je l'ai mis je ne sais plus ou cela posera un problème :S
  6. sh0m

    2 problèmes à la fois !

    Ben là il ne sera pas possible de le faire :smile2: mais il faut que je trouve le CD d'abord !!!! Donc quand je trouve je vous tiens au courant mais ce sera difficile vu que quand l'écran il s'éteint il y a encore le fond d'écran mais par exemple si j'ouvre quelque chose et ba il disparaitra aussitôt que l'écran s'éteindra !!!
  7. sh0m

    2 problèmes à la fois !

    Bonjour tout le monde, J'ai comme vous l'avez pus le constater 2 problèmes : D'une part c'est qu'Avast me dit : Une erreur est survenue lors d'une tentation de mise à jour et d'autre part mon écran d'ordinateur s'allume et s'éteint sans cesse ! Alors tout à commencer il y a environ 2 jours : je voulais installer mozilla firefox et aussi remettre une ancienne version de msn. Mais ce jour-là , j'ai installer mozilla firefox et j'ai essayer de l'ouvrir mais à ce moment internet ne marchait pas !!!! Alors j'ai dû faire une restauration de système. J'ai réessayer plusieurs fois mais mozilla ne marchait toujours pas . Et un moment j'ai fait une restauration de système mais très loin dans le temps vers le 31 juin 2009. à ce moment-là c'était trop long donc j'ai redémarrer le système en appuyant sur le bouton reset sans attendre que la restauration du système ne soit finie et après il a redémarrer normalement et après le moment ou il y avait BIENVENUE il n'y avait plus rien dans l'écran sauf un message disant qu'il y avait un problème et qu'il manquait un "truc" qui s'appelait wininet.dll alors j'ai rechercher dans un autre ordinateur des informations et j'ai trouvé qu'il faillait le télécharger et le mettre dans le système 32 j'ai fait ça et après j'ai redémarrer. Après le redémarrage il demande de mettre urlmon.dll je l'ai téléchargé et je l'ai mis dans le système 32. Un deuxième redémarrage et l'écran s'allume et s'éteint sans cesse tout les quarts de seconde et c'est à ce moment qu'Avast me dit : Une erreur est survenue lors d'une tentation de mise à jour. Après ça j'ai décidé de faire un forum de discution pour vous demander à tous si vous avez des AIDES. Ah oui j'ai oublié que ce jour-là j'ai installé et désinstaller plusieurs fois je crois msn . En espérant que vous allez trouvé je vous remercie infiniment !!!!
×

Information importante

Ce site internet utilise des cookies pour améliorer l'expérience utilisateur. En naviguant sur ce site vous acceptez que des cookies soient placés sur votre navigateur. Conditions d’utilisation Politique de confidentialité