Arcade


madoka Membre 5 163 messages
Mexican pig‚ 42ans
Posté(e)

holà les genss !

Bon voilà mon soucis, depuis hier quand je vais sur arcade, et que je clique sur un jeu, je me retrouve avec un rectangle tout blanc et donc pas moyen de jouer... :o

J'ai fait une boulette ou bien c'est "Big Brother qui sait tout" qui a décidé qu'il fallait que je bosse et pas que je joue ? :D

Quelqu'un sait-il ce qui se passe ? :o

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

Invité reves-vengeurs
Invité reves-vengeurs Invités 0 message
Posté(e)

Bosse nondidiou, c'dingue ça :o

(heu non je sais po dézoulée :o )

Partager ce message


Lien à poster
Partager sur d’autres sites
madoka Membre 5 163 messages
Mexican pig‚ 42ans
Posté(e)

:D merci quand même !! C'est sympa de compatir au moins !!

Non sans déc' , y a qu'à moi que ça arrive ? Vais finir par devenir parano !! :o vi je sais que c'est eux qui sont responsables de tout !! :o Mulder au secours !!

Partager ce message


Lien à poster
Partager sur d’autres sites
Angelo Membre 8 752 messages
Forumeur alchimiste‚ 33ans
Posté(e)

c'est pareil pour tout les jeux ? (si ca se trouve c'est le jeu qui marche pas) :o

Partager ce message


Lien à poster
Partager sur d’autres sites
madoka Membre 5 163 messages
Mexican pig‚ 42ans
Posté(e)
c'est pareil pour tout les jeux ? (si ca se trouve c'est le jeu qui marche pas) :D

bin vi j'ai essayé tout un tas de jeux et ça fait toujours pareil... :o bouhouhouhou !! .... :o maintenant vais être obligée de rentrer chez moi jouer à WoW !! :( ... après vais être virée pour absentéisme... Ma femme va me quitter parce que je serais devenu une larve... et voilà comment l'arcade de forumfr aura détruit ma vie :( ... :(

Partager ce message


Lien à poster
Partager sur d’autres sites
Angelo Membre 8 752 messages
Forumeur alchimiste‚ 33ans
Posté(e)

flash (pas le monsieur qui va tres vite , le logiciel :o ) est bien installé??

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité reves-vengeurs
Invité reves-vengeurs Invités 0 message
Posté(e)

moi non plus ça marche pas!! :o ...appellez moi le directeur! :o

:D

Partager ce message


Lien à poster
Partager sur d’autres sites
madoka Membre 5 163 messages
Mexican pig‚ 42ans
Posté(e)
flash (pas le monsieur qui va tres vite , le logiciel :o ) est bien installé??

Euh... flash ? bin j'sais pas trop ... m'enfin ça marchait avant hier, y a-t-il une chance que flash ait disparu entre temps ?

@rêveux : ah bon toi aussi ça ne fonctionne pas ? ... ahhh je me sens moins seule d'un coup !! :o

Partager ce message


Lien à poster
Partager sur d’autres sites
Angelo Membre 8 752 messages
Forumeur alchimiste‚ 33ans
Posté(e)

non flash ne disparait pas , ca c'est l'homme invisible :o

si reves à aussi le probleme ca doit un souci lié au forum alors patience (je vais tester moi aussi)

Partager ce message


Lien à poster
Partager sur d’autres sites
flex VIP 4 909 messages
Nettoyeur‚ 36ans
Posté(e)

Idem pour moi

Ni jeu ni les icone des jeux, ni étoile

Partager ce message


Lien à poster
Partager sur d’autres sites
madoka Membre 5 163 messages
Mexican pig‚ 42ans
Posté(e)

youpiiii ! ça remarche !! :o j'sais pas ce qui coinçait mais merci à ceux qui l'ont décoincé... y compris s'il s'agit de nos amis :o ... :D

Partager ce message


Lien à poster
Partager sur d’autres sites
ph0b Fondateur 4 329 messages
Faut Bosser‚ 27ans
Posté(e)

J'ai décoincé ce midi, suffisait de me prévenir :o

PS : Je ne suis pas un ET :o

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant