Aller au contenu

HELP! SOS ! (sous Windows 10)


Messages recommandés

CAL26 Membre 3190 messages
Forumeur alchimiste‚ 47ans
Posté(e)

Bonjour,

Depuis hier, le son se désactive automatiquement. Le changement d'utilisateur seul (ouverture d'une nouvelle session ) réactive le son. Auriez-vous une idée quant à l'origine de ce dysfonctionnement ? Comme indiqué en titre mon système d'exploitation est Windows 10.

Modifié par CAL26

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant
lysiev Membre 2473 messages
Forumeur alchimiste‚ 53ans
Posté(e)

Tu n'es pas le seul à qui cela arrive. Une personne m'a dit que cela viendrait peut être de la dernière mise à jour de Windows 10.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
garthriter Membre 1026 messages
Forumeur alchimiste‚ 43ans
Posté(e)

Essayer alors de désinstaller les mises à jour, entre maintenant et la date où ça fonctionnait.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

×