Aller au contenu

Freeze après le premier démarrage qui suit l'installation de Windows.


Messages recommandés

Rodrims Membre 18 messages
Forumeur balbutiant‚
Posté(e)

Bonjour,

Je viens vers vous car j'ai un souci avec un pc portable, récupéré pour une réparation. Mon problème est le suivant, une fois la première étape de l'installation terminée, le pc redémarre en affichant le logo Windows. Mais après quelque tour, le chargement se stoppe, et reste figé ainsi. 

Le model du pc est un Acer ES1-711.

J'ai tester une installation sous la dernière version d'Ubuntu, et tout fonctionne parfaitement. J'ai tester une installation sous Windows 7,Windows 8 et Windows 10, sur ces trois version, j'ai un freeze après le premier démarrage qui suit l'installation.

Un peut aide serait la bienvenu =)

 1588062191-img-20200428-102002.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant
Black Dog Membre 2760 messages
Forumeur alchimiste‚ 103ans
Posté(e)

Vu les petites perf de l'engin es-tu sûr que ce n'est pas juste un lag énorme ? Combien de temps as-tu attendu à chaque freeze ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Rodrims Membre 18 messages
Forumeur balbutiant‚
Posté(e)

Depuis le poste que j'ai envoyé juste avant, l'écran est toujours bloqué

Partager ce message


Lien à poster
Partager sur d’autres sites
Black Dog Membre 2760 messages
Forumeur alchimiste‚ 103ans
Posté(e)

J'ai déjà eu le cas avec un vieux PC HP que je voulais passer en Win 10 , il n'y avait pas de driver compatible pour la CM, par contre l'installation avec Win 8.1 passait bien. Quand on fait une recherche pour le modèle que tu indiques Acer fournit bien des pilotes pour Windows 10. C'est étonnant que l'installation n'aboutisse pas avec Windows et que cela marche avec Ubuntu, ça fait vraiment penser à un problème de pilote.

 

Edit : tu as bien installé des versions 64 bits ?

Modifié par Black Dog

Partager ce message


Lien à poster
Partager sur d’autres sites
Rodrims Membre 18 messages
Forumeur balbutiant‚
Posté(e)

Oui j'ai bien installé les version 64bit mais rien n'y fait, même constat.

Partager ce message


Lien à poster
Partager sur d’autres sites
Rodrims Membre 18 messages
Forumeur balbutiant‚
Posté(e)

Après avoir effectué une réparation, en utilisant un ISO Windows 10 téléchargé depuis le site de Microsoft, j'obtient cette erreur

C:\windows\system32\logfiles\srt\srttrail.txt

J'ai fais quelque recherche, mais aucun des test que j'ai fait jusqu’à maintenant n'a abouti a un résultat positif.

Réparation depuis l'ISO Windows sur Clé USB - résultat C:\windows\system32\logfiles\srt\srttrail.txt

Vérification du HDD - Aucun résultat

Changement de HDD - Aucun résultat

Test et changement de la RAM - Aucun résultat

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

×