Aller au contenu

lenteur incompréhensible


Messages recommandés

Maïwenn Membre+ 16546 messages
Vache Normande‚ 37ans
Posté(e)

Bonjour,

J'ai un ordi portable Dell Latitude E6500 avec windows 7 , depuis un moment il à des lenteurs qui deviennent de plus en plus pénibles.

Ca se voit surtout sur internel, mais il ya des lenteurs en général quand j'ouvre des fichiers ou autres.

Il n'y a pas de virus, j'ai fait des scans avec Avast, Malwarebytes et adwcleaner.

Mon ordi a beaucoup de mémoire, elle n'était pas utilisée en totalité même pas à la moitié, mais j'ai quand même virer pleins de programmes pour faire de la place, mais ça ne change absolument rien, là j'ai 589 GO de libres sur 696, autant dire que je n'utilise rien...

Avant les lenteur venaient deu-trois jours, puis tout revenait à la normal, là ça s'est installé, je ne sais absolument pas pourquoi.

Si quelqu'un peut m'aider, ça ne serait pas de refus :p

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant
Enchantant Membre 8782 messages
Forumeur confit‚
Posté(e)

Pour la petite vache normande...

Peut être de contrôler l’espace disponible sur le disque dur ?

Les sauvegardes de Windows occupent énormément de Go…

Partager ce message


Lien à poster
Partager sur d’autres sites
Black Dog Membre 2648 messages
Forumeur alchimiste‚ 103ans
Posté(e)

Elle a presque 600 Go de libres, sur 700, ça n'est pas la place sur le DD qui pose problème.

N'aurais-tu pas beaucoup de services qui se lancent au démarrage et tournent en tache de fond ?

Modifié par Black Dog

Partager ce message


Lien à poster
Partager sur d’autres sites
keukeu Membre 32 messages
Forumeur balbutiant‚
Posté(e)

Internel, en même temps, c'est pas évident...

Partager ce message


Lien à poster
Partager sur d’autres sites
Maïwenn Membre+ 16546 messages
Vache Normande‚ 37ans
Posté(e)

J'ai viré tout ce qui se lançait au démarrage et qui ne servait à rien, mais le soucis est toujours là

Partager ce message


Lien à poster
Partager sur d’autres sites
LAKLAS Membre 7634 messages
Forumeur alchimiste‚ 101ans
Posté(e)

Est ce que tu défragmente ton disque dur de temps en temps ??

Partager ce message


Lien à poster
Partager sur d’autres sites
Black Dog Membre 2648 messages
Forumeur alchimiste‚ 103ans
Posté(e)

Ça fait longtemps que tu as cet ordi ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Maïwenn Membre+ 16546 messages
Vache Normande‚ 37ans
Posté(e)

Oui j'ai fait la défragmentation mais ça n'a rien changé.

J'ai cet ordi depuis 2010, mais en 2011 l'écran à été cassé, je ne l'ai pas utilisé jusqu'à ce qu'on puisse réparer l'écran, je l'ai réutiliser vers septembre 2013 et tout marchait bien jusqu'à il y a quelques mois où des lenteurs sont apparues.

Partager ce message


Lien à poster
Partager sur d’autres sites
ThomasMann Membre 3895 messages
Forumeur alchimiste‚ 101ans
Posté(e)

Ben , j'ai le même problème !!!

Je soupçonne deux trucs :

- Les Coockies : Car quand je les nettoie , tout redeviens à la normale , puis très vite ça recommence à devenir lent dès que je retourne sur les sites habituels ( souvent des sites marchands Ebay, Price Mini etc ...

- Comme par hasard mon anti virus déconne plein tube à un mois et quelque de renouveler ma licence !!!

Je me souviens avoir pesté comme un putois , l'année dernière lors du renouvellement de mon A.Virus peu avant la date d'échéance de la licence !!! Drôle de coïncidence non ?

Soit l'ordi met un temps fou à démarrer, soit le numéro de licence n'est pas identifiable, soit l’extinction de l'ordi met des plombes ....il y avait des problèmes que je n'avais pas d'habitude.

Qu'en pensez-vous ? Ruse commerciale pour vite renouveler ou acheter ?

Modifié par Tom ami
  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Maïwenn Membre+ 16546 messages
Vache Normande‚ 37ans
Posté(e)

Ah moi j'ai beau vider les cookies, il n'y a aucune amélioration, après j'ai avast gratuit pas de licence à renouveler ici .

Partager ce message


Lien à poster
Partager sur d’autres sites
Clou quantique Membre 3201 messages
Forumeur alchimiste‚
Posté(e)

Salut.

Compte la RAM dispo, ça se trouve, il y a des barrettes qui ont cramées. Clique .

Tu travailles avec la session administrateur ou invité ? Parce qu'avec une session invité, on a moins de pouvoir, donc moins de chance d'attraper des cochonneries à l'insu de notre plein gré.

++

Partager ce message


Lien à poster
Partager sur d’autres sites
ThomasMann Membre 3895 messages
Forumeur alchimiste‚ 101ans
Posté(e)

Clou quantique merci ! Ce site est excellent pour les débutants ! Simple , clair !

Partager ce message


Lien à poster
Partager sur d’autres sites
Maïwenn Membre+ 16546 messages
Vache Normande‚ 37ans
Posté(e)

Je vais tenter ça demain voir ce que ça donne, merci

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

×