Aller au contenu

je n'arrive pas a jouer a un jeu dans 'arcade'


Messages recommandés

trainenvoyage Membre 15 messages
Forumeur balbutiant‚ 40ans
Posté(e)

j'utilise internet explorer, mais quand je clic sur un jeu, il ne s'affiche pas, pouvez-vous m'aider ?? merci

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant
trainenvoyage Membre 15 messages
Forumeur balbutiant‚ 40ans
Posté(e)

quelqu'un peut repondre s'il vous plait ? :yahoo:

Partager ce message


Lien à poster
Partager sur d’autres sites
Barghast Membre 262 messages
Forumeur activiste‚
Posté(e)

Un jeu flash en ligne tu veux dire ? C'est surement une question de plug-in. T'as pas un bandeau qui apparait pour te demander de charger le plug-in ? Si c'est pas ça, c'est peut-être aussi que le jeu marche pas avec internet explorer. Perso, je te conseille de naviguer plutôt avec firefox mais bon, chacun voit.

Partager ce message


Lien à poster
Partager sur d’autres sites
trainenvoyage Membre 15 messages
Forumeur balbutiant‚ 40ans
Posté(e)

oui je naviguais avec firefox, mais là firefox ne marche plus, je ne sais pas pourquoi !

après, oui une fenetre apparait mais ce n'est pas pour le jeu mais c'est pour l'aide ^^' sinon pas grave merci :yahoo:

Partager ce message


Lien à poster
Partager sur d’autres sites
Caez Administrateur 18444 messages
Clyde Barrow‚ 37ans
Posté(e)

Est ce que le carré pour le jeux est rempli ou le carré reste blanc ?

Si tu n'as rien du tout c'est probablement parce que ton navigateur n'a pas le Flash d'activer.

Si tu as un soucis avec Firefox, tu peux le réinstaller :yahoo:

Partager ce message


Lien à poster
Partager sur d’autres sites
trainenvoyage Membre 15 messages
Forumeur balbutiant‚ 40ans
Posté(e)

le carré est blanc

sinon merci pour le conseil, je vais réinstaller firefox !

Partager ce message


Lien à poster
Partager sur d’autres sites
_Dolph Modérateur 58554 messages
Nikita‚ 152ans
Posté(e)

Logiquement c'est le Flash alors :s

Partager ce message


Lien à poster
Partager sur d’autres sites
trainenvoyage Membre 15 messages
Forumeur balbutiant‚ 40ans
Posté(e)

j'ai réinstallé firefox et là tout marche bien, merci beaucoup !!

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

  • Upload d'images

    • Uploadfr est un service proposé par ForumFr, simple et gratuit, vous permettant d'héberger vos images. Si vous rencontrez le moindre soucis sur le forum, pour vos images, vous pouvez l'utiliser.
  • Nous vous invitons à découvrir les centaines de milliers de sujets existants sur LE Forum - n'hésitez pas à y participer ! L'inscription, gratuite, permet également de diminuer le nombre d'affichage de publicités. Pour cela, inscrivez-vous, ou connectez-vous.

    Bienvenue sur Forum Fr !

  • FFr Mag' 2.0

×