Concours messenger plus ! 2009


zemiorka Membre 187 messages
Forumeur inspiré‚ 23ans
Posté(e)

J'aimerais participer à ce concours , mais quand je clique sur le logo et que je fais Jouer, ceci apparait:

Scripting needs to be enabled in Internet Explorer to participate to the contest. 

Script doit être activé dans Internet Explorer pour participer au concours. (traduction de google)

Que dois-je faire ?  

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

KelT Membre 1 855 messages
KelT Informatique‚ 26ans
Posté(e)

bonjour

svp

merci d'avance

au revoir

Partager ce message


Lien à poster
Partager sur d’autres sites
Lapinkiller Membre 10 109 messages
Le Dieu Lapin‚ 29ans
Posté(e)

Bonjour

met directement le message en anglais plutôt que d'en faire une traduction par google...

Partager ce message


Lien à poster
Partager sur d’autres sites
zemiorka Membre 187 messages
Forumeur inspiré‚ 23ans
Posté(e)

Oooooh , vraiment dsl de ne pas y avoir pensé , pfff -,-" 

et le mettre en anglais je vois pas le rapport 

AUREVOIR !!!! 

Modifié par zemiorka

Partager ce message


Lien à poster
Partager sur d’autres sites
KelT Membre 1 855 messages
KelT Informatique‚ 26ans
Posté(e)

désolé c'est important, c'est pas parce que tu es sur le net que tu dois te priver des politesses, en tout cas pour ma part ça m'encourage à aider la personne :smile2:

Modifié par KelT5362

Partager ce message


Lien à poster
Partager sur d’autres sites
Mediatorah Membre 544 messages
Forumeur forcené‚ 25ans
Posté(e)

Salut ;)

Pour répondre à ta question, je n'en n'ai pas la moindre idée ;)

Sinon, mon copain (CHAT) est calé en informatique :smile2: et donc il dit de chercher dans les options un truc qui s'appelle JavaScript. Dis nous si tu trouves !

Bonne soirée

Partager ce message


Lien à poster
Partager sur d’autres sites
LeChat2en1 Membre 64 messages
Forumeur en herbe‚ 27ans
Posté(e)

Salut,

Bon j'poste pour quasiment ne rien, si ce n'est qu'il est inutile de la clasher comme ça, vous parlez de politesse mais vous n'êtes pas mieux sur ce coup...

Bref, essaye d'activer JAVASCRIPT dans les options d'Internet Explorer, sinon, si on te propose d'installer un truc sur le site (si une fenêtre s'ouvre pour te demander d'installer un truc,), fais-le.

Et si rien ne fonctionne, télécharge MOZILLA FIREFOX, c'est un navigateur comme Internet Explorer, mais plus performant si j'puis dire, ça peut fonctionner.

PS : :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
KelT Membre 1 855 messages
KelT Informatique‚ 26ans
Posté(e)
vous parlez de politesse mais vous n'êtes pas mieux sur ce coup...

Comment ça ? Tu demandes pas de l'aide à quelqu'un dans la rue sans lui dire bonjour ou excusez moi sinon à coup sur tu te fais envoyer balader. C'est pas parce que c'est plus ou moins virtuel sur le net qu'on s'en passe.

J'aime pas faire la moral mais j'aime bien consacrer un peu de temps pour aider les autres donc la moindre des choses c'est d'être sympa et poli.

cordialement

Partager ce message


Lien à poster
Partager sur d’autres sites
Little.Zomy Membre 129 messages
Forumeur inspiré‚ 37ans
Posté(e)
Bonjour

met directement le message en anglais plutôt que d'en faire une traduction par google...

Faut prendre le temps de lire un topic...elle a bien indiqué le message en anglais :

Scripting needs to be enabled in Internet Explorer to participate to the contest.

Bon pour ce qui est des paramètres ActiveX :

Outils > Options Internet > onglet Sécurité : tu peux baisser le niveau de sécurité pour "Internet" ou sur "Niveau par défaut" pour rétablir les paramètres de base.

J'ai reproduis ton erreur et en baissant simplement le niveau de sécurité, cela a fonctionné.

Si cela ne fonctionne pas, il faudra l'activer directement dans :

Outils > Options Internet > onglet Sécurité > sélectionnes "Internet" puis "Personnaliser le niveau..."

Modifié par Little.Zomy

Partager ce message


Lien à poster
Partager sur d’autres sites
Lapinkiller Membre 10 109 messages
Le Dieu Lapin‚ 29ans
Posté(e)
et le mettre en anglais je vois pas le rapport

Parce que la traduction de google peut être fausse, et que en tant qu'informaticien, souvent un mesage d'erreur en anglais me parle mieux qu'un message d'erreur en francais...

Faut prendre le temps de lire un topic...elle a bien indiqué le message en anglais :

et toi, il faut lire le topic avant que la personne ne l'édite pour y rajouter le message en anglais :smile2:

Ici Firefox ne servira à rien car MSN utilise le moteur de IE pour faire fonctionner ses jeux.

sinon t'a mis le message d'erreur en anglais sur google pour voir les dizaines de sites qui répondent à ton problème ?

Partager ce message


Lien à poster
Partager sur d’autres sites
KelT Membre 1 855 messages
KelT Informatique‚ 26ans
Posté(e)

Lechat2en1 VS LapinKiller

Round 1

FIGHT !

Partager ce message


Lien à poster
Partager sur d’autres sites
zemiorka Membre 187 messages
Forumeur inspiré‚ 23ans
Posté(e)

Ok , merci pour les réponses. Au fait, Lapinkiller, je n'ai pas éditée le message sinon ça serait indiqué.

Et maintenant, vous arretez ces stupidités ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Lapinkiller Membre 10 109 messages
Le Dieu Lapin‚ 29ans
Posté(e)

bon ba désolé j'avai vraiment pas vu le message d'erreur en anglais... :smile2: (sinon je t'aurai pas demandé de le mettre)... je devais être très fatigué lol

Partager ce message


Lien à poster
Partager sur d’autres sites
LeChat2en1 Membre 64 messages
Forumeur en herbe‚ 27ans
Posté(e)
Comment ça ? Tu demandes pas de l'aide à quelqu'un dans la rue sans lui dire bonjour ou excusez moi sinon à coup sur tu te fais envoyer balader. C'est pas parce que c'est plus ou moins virtuel sur le net qu'on s'en passe.

J'aime pas faire la moral mais j'aime bien consacrer un peu de temps pour aider les autres donc la moindre des choses c'est d'être sympa et poli.

cordialement

Bah la politesse dans l'histoire elle est où ? Tu réponds au mal par le mal, et même avec moi, tu ne me dis même pas bonjour... Enfin bref, perso j' posterais plus ici.

Modifié par LeChat2en1

Partager ce message


Lien à poster
Partager sur d’autres sites
KelT Membre 1 855 messages
KelT Informatique‚ 26ans
Posté(e)

je suis poli quand je demande de l'aide au moins

Modifié par KelT5362

Partager ce message


Lien à poster
Partager sur d’autres sites
Little.Zomy Membre 129 messages
Forumeur inspiré‚ 37ans
Posté(e)
bon ba désolé j'avai vraiment pas vu le message d'erreur en anglais... :smile2: (sinon je t'aurai pas demandé de le mettre)... je devais être très fatigué lol

Ca arrive à tous le monde ;)

Bon sur ceux, j'espère que tu auras réussi à résoudre ton problème

See you online!!

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant