problème mise a jour sp2 vista 64 bits


grievous11 Membre 4 messages
Baby Forumeur‚
Posté(e)

Bonjour , voici mon problème

windows update lance sa mise à jour , et commence l' installation du sp2 de vista 64 bits

Lorsque que le pc rédémare , il continue a installler mais il reste bloquer !!!!!!!

J' ai voulu lancer une restauration , impossible un écran bleu apparait

Le mode sans echec ne fonctionne pas non plus , de nouveau un écran bleu

Il plante aprés le bios !!!

Que faire pour que le pc marche ???

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

Toy4Kill Membre 6 454 messages
stʀiks Vindicta ♠ Out Of Control‚ 35ans
Posté(e)

Et si tu met le cd vista 64 bit et que tu demarre le PC il se passe quoi ? il plante toujours ?

si non tu peut réparer, voir faire une réinstallation systeme à partir du CD

Partager ce message


Lien à poster
Partager sur d’autres sites
grievous11 Membre 4 messages
Baby Forumeur‚
Posté(e)

j' avais créer des disques de restaurations !

mais j' ai tjr l' écran bleu qui vient lors de la réparation

Partager ce message


Lien à poster
Partager sur d’autres sites
Toy4Kill Membre 6 454 messages
stʀiks Vindicta ♠ Out Of Control‚ 35ans
Posté(e)

aie aie aie :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
Adenora Membre 5 400 messages
Admiratrice de Scrat‚ 29ans
Posté(e)

J'avais eu le même soucis avec Vista 32 bits.

La solution radicale que j'ai trouvé : installer XP Pro. :smile2: (Maintenant, il y a Seven).

Mais je ne sais pas d'où vient ce problème.

Modifié par Adenora

Partager ce message


Lien à poster
Partager sur d’autres sites
Toy4Kill Membre 6 454 messages
stʀiks Vindicta ♠ Out Of Control‚ 35ans
Posté(e)

Effectivement essaye d'installer Seven, c'est gratuit et la license est valable jusqu'en juillet 2010

ou formater le disque dur puis réinstaller à partir de tes CD de restauration

Modifié par Alias_Toy

Partager ce message


Lien à poster
Partager sur d’autres sites
Adenora Membre 5 400 messages
Admiratrice de Scrat‚ 29ans
Posté(e)

SP3 de quoi ? XP, Vista ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Bashi VIP 5 233 messages
Just Breathe‚ 28ans
Posté(e)

Dis moi ... tu aurais pas une ATI ? :smile2:

Parce que j'ai le meme probleme avec mon ATI du coup je suis repassé en 32 bits ;)

Autrement, quand il bloque comme ca, ca ne veut pas forcement dire qu'il ne fait rien, des fois il a l'air de planté mais en fait non, il suffit d'attendre, maintenant tu es (presque) condamné a reinstaller, si tu ne veux pas perdre tes données et tes paramètres, n'oublies pas de juste ecraser l'installation windows et pas les fichiers personnels ;)

bashi

Partager ce message


Lien à poster
Partager sur d’autres sites
Adenora Membre 5 400 messages
Admiratrice de Scrat‚ 29ans
Posté(e)

Comme je l'ai dit précédemment, j'avais Vista 32 bits. De plus, j'ai une carte ATI.

Je ne sais plus combien de temps j'ai attendu (5 minutes environ) et après, j'ai éteint le PC. Je suis pas patiente du tout. :smile2:

C'est un petit malin ce Vista. ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Bashi VIP 5 233 messages
Just Breathe‚ 28ans
Posté(e)

Clairos ... J'ai fait comme toi ... XP Pro ;) pour revenir à un Seven RC 32bits (malgré les 8Go qui passent a 3,25 :smile2:) pas assez patient non plus ;)

bashi

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant