Soucis avec ma Webcam sur messenger....


Invité mamandrinette
Invité mamandrinette Invités 0 message
Posté(e)

Hello :smile2:

J'aimerai savoir pourquoi quand j'utilise ma webcam pour une discussion vidéo, celle ci se fige au bout de quelques minutes et puis se déconnecte par la suite.

Ma webcam est intégrée à mon portable ACER

Merci ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

benvolio Membre 4 845 messages
Disciple d'honneur de Manatthan‚ 33ans
Posté(e)

je te dirai bien de reinstaller tes pilotes pour la cam intégré !

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité mamandrinette
Invité mamandrinette Invités 0 message
Posté(e)

Merci et comment fait on çà? :smile2: (oui je sais l'informatique est moi çà fait 2)

Partager ce message


Lien à poster
Partager sur d’autres sites
Caroleen Membre 929 messages
Forumeur accro‚ 28ans
Posté(e)

Tu vas dans ton panneau de configuration et tu cliques sur ajout/suppression de programmes tu peux le désinstaller.. ou si ya l'option pour réinstaller tu fais ça..

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Kuolema Kristukselle
Invité Kuolema Kristukselle Invités 0 message
Posté(e)

c'est quoi le modele du PC ? que je te file le lien pour le driver

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité mamandrinette
Invité mamandrinette Invités 0 message
Posté(e)

Merci, bon les pilotes sont bons, restauration faite, bons conseils donnés et patience d'ange pour benvolio mais çà marche toujours pô...... :smile2: ;)

Modifié par mamandrinette

Partager ce message


Lien à poster
Partager sur d’autres sites
freak by nature Membre 9 821 messages
Forumeur alchimiste‚ 33ans
Posté(e)

Achète une bonne cam (Ben quoi ? :smile2:)

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité mamandrinette
Invité mamandrinette Invités 0 message
Posté(e)

;) a plus sous ;) .....

Puis elle est neuve ma cam :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Crow
Invité Crow Invités 0 message
Posté(e)

tu na ce soucis qu'avec msn ? ou en temps normal ta cam marche bien ?

si c'est msn quelle version tu as ? la 9 a longtemps merder (notament la version "test") donc a voir

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité mamandrinette
Invité mamandrinette Invités 0 message
Posté(e)

;) euh la dernière version.................

Oui un soucis qu'avec msn :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Crow
Invité Crow Invités 0 message
Posté(e)

connecte toi a msn et on resoud le soucis en 5 min :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
Tucana Membre 290 messages
Forumeur activiste‚
Posté(e)

Oui mais elle est réparée depuis quand même depuis Mai? :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité javab
Invité javab Invités 0 message
Posté(e)

La mienne fonctionne super bien :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité mamandrinette
Invité mamandrinette Invités 0 message
Posté(e)
connecte toi a msn et on resoud le soucis en 5 min ;)

:smile2: Ben voyons..... ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité mamandrinette
Invité mamandrinette Invités 0 message
Posté(e)
La mienne fonctionne super bien ;)

;) contente pour toi, moi elle rame.............. :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité mamandrinette
Invité mamandrinette Invités 0 message
Posté(e)
Essaye de faire une recherche de drivers sur ce lien c'est automatique et tu installe ceux qui ont été trouvé

--> http://www.touslesdrivers.com/index.php?v_page=29

Merci ;) , mais je sais (pour avoir chercher comme une dingue :smile2: ) que ce ne sont pas les drivers le problème.....Merci tout de même ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Crow
Invité Crow Invités 0 message
Posté(e)
connecte toi a msn et on resoud le soucis en 5 min :smile2:

Bah non sinon j'aurais pas ecrit ca mdrrrr... chui pas neuneu ! enfin ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Little.Zomy Membre 129 messages
Forumeur inspiré‚ 37ans
Posté(e)

Toujours des soucis d'utilisation de ta webcam ?

Quelle le modèle de ton portable Acer ?

Ta webcam a déjà fonctionné normalement ?

As tu installé un logiciel qui aurais ralentis ton système ou provoqué ce problème ?

Partager ce message


Lien à poster
Partager sur d’autres sites
ankamanga17ooo Membre 6 messages
Baby Forumeur‚ 23ans
Posté(e)

Il faut que tu réinstalles tes pilotes!! Pour cela il suffit de faire...

Clique droit sur l'icône "Poste de travail" propriété.

Matériel --> Gestionnaire de périphériques.

Ensuite tu cherches dans la liste le nom de ta webcam, tu doubles-cliques dessus ensuite tu fais: Réinstaller le pilote.

Et voilà!! :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant