presario 700 pilote carte son

VIN'C Membre 11 messages
Forumeur balbutiant‚
Posté(e)

bonjours , voila mon problème j'ai formater mon presario 700 et je n'est plus de son.

Je n'arrive pas a retrouver les pilote de la carte son quelque serai t -il ou je pourais trouver sur pilote sur quel site merci

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

marylia Membre 44 632 messages
Forumeur alchimiste‚
Posté(e)

regarde ICI

Il te dit les drivers qu'il te manque :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
VIN'C Membre 11 messages
Forumeur balbutiant‚
Posté(e)

il me mes que tous mes pilote son déjà installer et sa ne marche pas donc je saï pu quoi faire aider moi :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
KelT Membre 1 855 messages
KelT Informatique‚ 26ans
Posté(e)

Salut,

Tu as un cd d'installation de tes drivers ?

Partager ce message


Lien à poster
Partager sur d’autres sites
VIN'C Membre 11 messages
Forumeur balbutiant‚
Posté(e)

et non ses sa le blem jai pu rien donc jorai aimer qun petit geni mède pour retrouver le pilote du son du pc

Partager ce message


Lien à poster
Partager sur d’autres sites
VIN'C Membre 11 messages
Forumeur balbutiant‚
Posté(e)

j'arrive toujours pas mon numéro de série et CM2130 donc voila merci encore

Partager ce message


Lien à poster
Partager sur d’autres sites
tuotuo Membre 878 messages
Forumeur accro‚ 41ans
Posté(e)

Hum ok, pas simple ton affaire là, on va faire autrement :smile2:

Fais:

Démarrer > Exécuter

Tapes : dxdiag puis OK

Cliques sur le bouton Enregistrer toutes les informations

Enregistre le fichier sur le Bureau (par défaut)

Ouvres le fichier (normalement il s'ouvre avec le bloc-notes)

Copies/colles dans ta réponse juste la partie

-------------

Sound Devices

-------------

Partager ce message


Lien à poster
Partager sur d’autres sites
VIN'C Membre 11 messages
Forumeur balbutiant‚
Posté(e)

et tu veu que je copie quoi dans tous sa et je le colle ou ??

Partager ce message


Lien à poster
Partager sur d’autres sites
tuotuo Membre 878 messages
Forumeur accro‚ 41ans
Posté(e)

tu sélectionnes juste la partie (ne sélectionne pas tout le fichier)

-------------

Sound Devices

-------------

et tu copies dans ta réponse sur le forum

Partager ce message


Lien à poster
Partager sur d’autres sites
VIN'C Membre 11 messages
Forumeur balbutiant‚
Posté(e)

sa yer ses fais mer pas de pilotes j suis trop énerver donc si ta d autre suggestion di moi encore merci de m'aider

Partager ce message


Lien à poster
Partager sur d’autres sites
bbcasual Membre+ 24 351 messages
non, rien....‚ 41ans
Posté(e)

va voir là... avec ton numéro de série les téléchargement sont les suivants

site de support compaq et HP

Modifié par bbcasual

Partager ce message


Lien à poster
Partager sur d’autres sites
tuotuo Membre 878 messages
Forumeur accro‚ 41ans
Posté(e)
sa yer ses fais mer pas de pilotes j suis trop énerver donc si ta d autre suggestion di moi encore merci de m'aider

Mais peux tu tout de même copier ce qu'il y a ?

Partager ce message


Lien à poster
Partager sur d’autres sites
VIN'C Membre 11 messages
Forumeur balbutiant‚
Posté(e)

oui as tu msn je te ferais un coller de se quil ya car sur le forum je peux pas

Partager ce message


Lien à poster
Partager sur d’autres sites
tuotuo Membre 878 messages
Forumeur accro‚ 41ans
Posté(e)

Non j'utilise pas msn :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
VIN'C Membre 11 messages
Forumeur balbutiant‚
Posté(e)

bon tu peux m aider autrement

Partager ce message


Lien à poster
Partager sur d’autres sites
tuotuo Membre 878 messages
Forumeur accro‚ 41ans
Posté(e)

Est-ce que tu as une ligne Hardware ID dans Sound Devices ?

Exemple:

Hardware ID: HDAUDIO\FUNC_01&VEN_10EC&DEV_0883&SUBSYS_14627235&REV_1000

Si oui copies la sur le forum

Modifié par tuotuo

Partager ce message


Lien à poster
Partager sur d’autres sites
VIN'C Membre 11 messages
Forumeur balbutiant‚
Posté(e)

PCI\VEN_1106&DEV_3058&SUBSYS_00970E11&REV_50 la voila

Partager ce message


Lien à poster
Partager sur d’autres sites
tuotuo Membre 878 messages
Forumeur accro‚ 41ans
Posté(e)

Ok, essayes d'installer ces pilotes :

http://www.viaarena.com/Driver/vinyl_v700b.zip

C'est un fichier zip donc il te faudra extraire le contenu dans un dossier puis exécuter le fichier SETUP.EXE

Si l'installation se déroule sans problème, redémarres ton ordinateur et tu devrais avoir du son :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant