mode sans échec


méjé Membre 111 messages
Forumeur inspiré‚ 36ans
Posté(e)

comment je fais pour démarrer mon ordi en mode sans échec ?

merci :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

TheDoors Membre+ 13 350 messages
I am the Lizard King. I can do anything.‚
Posté(e)

Bonjour, tu tapes F8 sur ton clavier quand le PC démarre, puis tu choisis le mode dans le menu :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
Adenora Membre 5 400 messages
Admiratrice de Scrat‚ 29ans
Posté(e)

Tu tapotes sur la touche F8 quand ton ordi s'allume avant que le logo windows ne s'affiche.

Partager ce message


Lien à poster
Partager sur d’autres sites
méjé Membre 111 messages
Forumeur inspiré‚ 36ans
Posté(e)

ok merci c'est super simple en fait !!!! :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
méjé Membre 111 messages
Forumeur inspiré‚ 36ans
Posté(e)

bon ça me saoule là ça ne marche pas votre truc ! :smile2:

mon ordi s'allume l'écran indique "power saving mode"

il se met en veille

je tape F8 et rien

l'écran reste noir

5mn j'ai attendu ......................et toujours noir

y a rien qui s'affiche

qu'est-ce que je peut faire d'autre ?

Partager ce message


Lien à poster
Partager sur d’autres sites
mistral gagnant Membre 3 967 messages
Forumeur alchimiste‚
Posté(e)

Tu rentre dans le chan google "power saving mode" et tu fais

une recherche ,tu regardes ce que tu trouve et tu essaies de

voir le bléme....

Voila!

Partager ce message


Lien à poster
Partager sur d’autres sites
TheDoors Membre+ 13 350 messages
I am the Lizard King. I can do anything.‚
Posté(e)

Tu entends ton ordinateur démarrer ?

Partager ce message


Lien à poster
Partager sur d’autres sites
méjé Membre 111 messages
Forumeur inspiré‚ 36ans
Posté(e)

oui il démarre normalement

mon écran s'allume 2 secondes 'voyant vert"

ensuite "power saving mode"............voyant orange

ensuite 1 bip qui vient de la tour

et mon écran s'allume directement avec mon bureau ( fond d'écran, icônes...........)

je ne peut donc pas démarrer en mode sans échec vu que l'écran reste noir

Partager ce message


Lien à poster
Partager sur d’autres sites
TheDoors Membre+ 13 350 messages
I am the Lizard King. I can do anything.‚
Posté(e)

La marque de ton ordi ?

Partager ce message


Lien à poster
Partager sur d’autres sites
WatchYourSix Membre 195 messages
Forumeur inspiré‚ 53ans
Posté(e)

Il est pas éteint, c'est une veille prolongée. C'est pour ca que ca vient vite, et sans passage par le bios

Faut faire Démarrer/arrêter/Arrêter et redémarrer/

Là, le F8 qui va bien, et dans la liste, option du haut : "mode sans échec"

Partager ce message


Lien à poster
Partager sur d’autres sites
méjé Membre 111 messages
Forumeur inspiré‚ 36ans
Posté(e)

bon je vais essayer ça

j'espère que cette foi c'est la bonne.......................

merci

Partager ce message


Lien à poster
Partager sur d’autres sites
méjé Membre 111 messages
Forumeur inspiré‚ 36ans
Posté(e)

bon toujours le même problème...............l'écran se met en veille même quand je fais redémarrer

mon écran est un LG

Partager ce message


Lien à poster
Partager sur d’autres sites
WatchYourSix Membre 195 messages
Forumeur inspiré‚ 53ans
Posté(e)

C'est normal que lors d'un reboot, l'écran passe en "no signal".

Est-ce que tu vois les messages (en blanc sur un fond noir) de ton bios lors du boot ? Tente de rentrer dans le bios (souvent la touche INS). Est-ce que ca continue à s'éteindre alors ?

Sur certains écrans, dans le menu (touche centrale) y a un mode d'extinction automatique. Faut rentrer dedans (c'est pas du windaube, c'est un menu de l'écran), et faire sauter le mode économie automatique.

Partager ce message


Lien à poster
Partager sur d’autres sites
Toy4Kill Membre 6 454 messages
stʀiks Vindicta ♠ Out Of Control‚ 35ans
Posté(e)

Je sais que ce n'est pas conseillé mais pour forcer windows à proposer le mode sans echec lors d'un démarage c'est d'éteindre brutalement l'ordi lorsqu'il est allumé...

Modifié par Alias_Toy

Partager ce message


Lien à poster
Partager sur d’autres sites
WatchYourSix Membre 195 messages
Forumeur inspiré‚ 53ans
Posté(e)

Moins dangereux, sous MSCONFIG, onglet général, cocher la case "démarrage en mode diagnostique"

Partager ce message


Lien à poster
Partager sur d’autres sites
Toy4Kill Membre 6 454 messages
stʀiks Vindicta ♠ Out Of Control‚ 35ans
Posté(e)
Moins dangereux, sous MSCONFIG, onglet général, cocher la case "démarrage en mode diagnostique"

MSCONFIG

Executer > Taper : msconfig , puis appuyer sur la touche: entrée

;) :smile2:

Partager ce message


Lien à poster
Partager sur d’autres sites
WatchYourSix Membre 195 messages
Forumeur inspiré‚ 53ans
Posté(e)

Toyo :smile2: premier de la classe ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant