Problème de cookies


Invité Mini
Invité Mini Invités 0 message
Posté(e)

Ok, Salut

J'ai comme un problème qui dur depuis une semaine. J'ai essayé pleins de chose rien a faire. Mon Ordinateur a décidé de bloqué les cookie. Du coup j'arrive plus a aller sur plein de site.

voici l'erreur : non num - 0. Please reload the page. Veuillez recharger la page. (pour_suppr_cookie)

Une fois la page rechargé ça donne ça: ERREUR !! Vous n'avez pas été connecté, cela est très probablement dû au fait que votre ordinateur refuse nos cookies. Pour vous connecter, veuillez baisser votre niveau de sécurité pour les cookies.

Pour IE j'ai été changer la valeur Cache... ça rien donné... J'ai aussi enlevé tout bloquage de cookie et popups pour IE et Firefox, la encore ça fonctionne pas.

Comment je dois faire pour effacer tout les cookies qui sont sur mon ordinateur, parce que je sais pas. Et la je suis vraiment tanné.

Merci pour votre aide.

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Messages recommandés

Invité Mini
Invité Mini Invités 0 message
Posté(e)

J'aimerais bien qu'on m'aide svp ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
ph0b Fondateur 4 329 messages
Faut Bosser‚ 27ans
Posté(e)

Salut,

quel logiciel antivirus/firewall as-tu ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Mini
Invité Mini Invités 0 message
Posté(e)

Kaspersky et spybot

Mais je vois pas ce que ça peux changer. J'ai effacé tout les cookies. J'ai fais les deux scann et même faite un défrag. et un nettoyage de disque, mais ça rien donné.

J'ai trouvé ça su google:

Firefox :

Clique sur Outils/options/vie privée et coche la case "Autoriser les sites à placer des cookies".

Si c'est Internet Explorer :

Clique sur Outils/options internet/confidentialité et bouge le curseur selon le niveau de sécurité désiré.

Si tu le règles sur "Bas", tous les cookies seront acceptés.

Je l'ai faite, mais rien encore et toujours cette erreur de cookies qui m'empèche d'accéder a certain site.

Je sais vraiment, mais vraiment plus quoi faire. ;)

Modifié par Mini

Partager ce message


Lien à poster
Partager sur d’autres sites
mistral gagnant Membre 3 967 messages
Forumeur alchimiste‚
Posté(e)

;) Essaie ceci

regarde dans outils options internet ensuite confidentialité ensuite avancé regarde a ce niveau la ensuite....chez moi cela est decoché (IE7)Ignorer la gestion automatique des cookies .(cookies interne accepté coché ,cookies tierce partie accepté coché)

http://www.aideinfo.com/?page=art_ast&art=ie03

@+

Partager ce message


Lien à poster
Partager sur d’autres sites
ph0b Fondateur 4 329 messages
Faut Bosser‚ 27ans
Posté(e)

Ces deux logiciels ne devraient pas gêner.

Tu n'en as pas d'autres en rapport avec la sécurité ?

Partager ce message


Lien à poster
Partager sur d’autres sites
cooky7 Membre 181 messages
Forumeur inspiré‚ 29ans
Posté(e)

moi qui m'attendais à un problème de cuisine, je suis déçue ...surtout des cookies mmmmmmhhh

en tout cas bonne chance pour ton problème, j'y cromprend rien moi à ça

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Mini
Invité Mini Invités 0 message
Posté(e)

Merci Mistral, mais malheureusement, j'ai déjà essayé et ça ne fonctionne pas ;)

Et le problème est avec Avant - IE et Firfox

La je sent que le seul moyen est de l'emmener cher le réparateur. Ya rein qui fonctionne

Modifié par Mini

Partager ce message


Lien à poster
Partager sur d’autres sites
Astrogirl Membre+ 1 307 messages
tchoubidouwap <3‚ 27ans
Posté(e)

mdr pareil cooki7 ;)

Bonne chance Mini :o

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Mini
Invité Mini Invités 0 message
Posté(e)

Hummmm pas sur d'avoir de la chance parce que personne sais d'ou vien le problème. Selon Bashi Formatage en vue? ;)

Ps. les filles si je parlais de biscuits ça serais dans cuisine pas dans internet :o

Modifié par Mini

Partager ce message


Lien à poster
Partager sur d’autres sites
TrocWeb Membre 34 messages
Forumeur balbutiant‚ 49ans
Posté(e)

Bonjour

sur IE

aller en haut dans outils, puis options internet, puis supprimer les cookies

dans firefox outils, options, vie privée, afficher les cookies, puis enlever celui du domaine qui pose problème

Cordialement

TrocWeb

Modifié par TrocWeb

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Mini
Invité Mini Invités 0 message
Posté(e)

Oublié tout ça... j'ai réusi a trouver d'ou vien le problème... Merci a tous pour votre aide ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Annonces
Maintenant

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant